<!doctype html>

<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->

        
<head>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600" rel="stylesheet">

    			
	
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport"
      content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>

<link rel="dns-prefetch" href="//nexus.ensighten.com/"/>
<link rel="dns-prefetch" href="//www.googletagservices.com/"/>
<link rel="dns-prefetch" href="//partner.googleadservices.com/"/>
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/"/>
<link rel="dns-prefetch" href="//editorial.jpress.co.uk/"/>
<link rel="dns-prefetch" href="//cdn.dynamicyield.com/"/>
<link rel="dns-prefetch" href="//plugin.mediavoice.com/"/>
<base href="https://www.clitheroeadvertiser.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman"/>


<meta name="build" content="427"/>
<meta name="responsive" content="true"/>

        <style>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</style>
    






<meta name="category" content="News">





<meta name="sitename" content="Clitheroe Advertiser and Times"/>
<meta name="page path" content="Clitheroe Advertiser and Times\News"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>


        

                    <title>Two summer musical concerts in the town’s castle grounds - Clitheroe Advertiser and Times</title>
            
<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">
<meta name="DC.subject"
      content="human interest,monument and heritage site,music,what's on">



<script type="application/ld+json">

    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.clitheroeadvertiser.co.uk/news/two-summer-musical-concerts-in-the-town-s-castle-grounds-1-9237104","headline":"Two summer musical concerts in the town’s castle grounds","thumbnailUrl":"https://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.clitheroeadvertiser.co.uk/webimage/1.9237103.1530800052!/image/image.jpg","dateCreated":"2018-07-05T15:12:39Z","articleSection":"News","creator":["Julie Magee"],"keywords":["human interest","what's on","music","monument and heritage site"]}
</script>

        <meta name="description" content="There are two key dates for Ribble Valley music lovers over the course of the next four weeks."/>
    <meta property="og:description" content="There are two key dates for Ribble Valley music lovers over the course of the next four weeks."/>
    <meta property="og:title" content="Two summer musical concerts in the town&rsquo;s castle grounds"/>
                    <meta property="og:image" content='https://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.clitheroeadvertiser.co.uk/webimage/1.9237103.1530800052!/image/image.jpg'/>
            <meta property="og:url" content='https://www.clitheroeadvertiser.co.uk/news/two-summer-musical-concerts-in-the-town-s-castle-grounds-1-9237104'/>
<meta property="og:type" content='article' />
<meta property="og:image:height" content="720"/>
<meta property="og:image:width" content="1200"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@clithadvertiser" />

    <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.clitheroeadvertiser.co.uk/news/two-summer-musical-concerts-in-the-town-s-castle-grounds-1-9237104"},"headline":"Two summer musical concerts in the town’s castle grounds","image":{"@type":"ImageObject","url":"https://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.clitheroeadvertiser.co.uk/webimage/1.9237103.1530800052!/image/image.jpg","height":441,"width":620},"datePublished":"2018-07-05T15:12:39Z","dateModified":"2018-07-05T15:12:39Z","author":{"@type":"Person","name":"Julie Magee"},"publisher":{"@type":"Organization","name":"Clitheroe Advertiser and Times","logo":{"@type":"ImageObject","url":"https://www.clitheroeadvertiser.co.uk/assets/images/favicons/trad/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"There are two key dates for Ribble Valley music lovers over the course of the next four weeks."}
</script>


<link rel="stylesheet" href="/assets/css/trad-core.css?v=427" />

<link rel="stylesheet" type="text/css" href="/assets/stylesheets/app-trad.css?v=427"/>
<link rel="stylesheet" type="text/css" href="/assets/stylesheets/layout.css?v=427"/>


<link rel="stylesheet"
      href="/assets/css/trad/native-ad-preview-article--responsive.css?v=427"/>
<link rel="stylesheet" type="text/css"
      href="/assets/css/trad/widgets--responsive.css?v=427"/>

    
<link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=427" media="print"/>


        <link rel="canonical" href="https://www.clitheroeadvertiser.co.uk/news/two-summer-musical-concerts-in-the-town-s-castle-grounds-1-9237104"/>
    
        <link rel="amphtml" href="https://www.clitheroeadvertiser.co.uk/news/two-summer-musical-concerts-in-the-town-s-castle-grounds-1-9237104/amp"/>
    


<script type="text/javascript">
    var _jp_page = {"pageId":"19237104","gpt":{"unitName":"8057/clitheroe.jp/news","adPageTemplate":"article","adPageType":"Article Page","nav":"news","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"sunny","tomorrow":"sunny"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/advertisertimes","twitterUrl":"https://twitter.com/clithadvertiser","googlePlusUrl":"","yahooUrl":""},"appsLinks":{"googlePlayUrl":"","appleStoreUrl":""},"taboola":{"pageTemplate":"article"},"page_categories":["News"],"page_author":"Julie Magee","page_type":"Article","typekitId":"shk0xku","isEvolokEnabled":false,"isPremiumPage":false}
    var current_page = 1;
    var siteKey = "croe",
            wtSiteCode = "croe",
            platform = "ASH",
            siteId = "2.2353",
            build = "427",
            siteStyle = "1",
            siteName = "Clitheroe Advertiser and Times";
</script>

<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=427"></script>
<script src="/assets/script/vendor/jquery-ui.tabs.min.js?v=427"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=427"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=427"></script>

<link rel="dns-prefetch" href="https://use.typekit.net/"/>

<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">

    
            
                                                                                                    
<script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js">
</script>

<script type="text/javascript">
    var cdm = "clitheroeadvertiser.co.uk";

    if (cdm.indexOf('www') == 0) {
        cdm = cdm.substring(4);
    }

    var Coremetrics = Coremetrics || {};
    Coremetrics.siteCode = "CROE";
    Coremetrics.isCoremetricsDisabled = 'false';
    Coremetrics.coremetricsClientId = "50630000|CROE";
    Coremetrics.isCoremetricsClientManaged = true;
    Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
    Coremetrics.coremetricsCookieDomain = "." + cdm;

    Coremetrics.coremetricsCategoryId = " ";

    cmSetClientID("50630000|CROE",true , "data.de.coremetrics.com", Coremetrics.coremetricsCookieDomain);
    Coremetrics.coremetricsElementAttributes = "";
                        Coremetrics.delayCoremetricsPageViewTag = false;
        
        Coremetrics.coremetricsPageId = "CROE | Two summer musical concerts in the town\u2019s castle grounds 9237104";
        Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_-Juliee.Magee1-_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-050718 | 14:12-_-9-_-165-_-0-_--_--_-ASH-_-News-_--_--_--_--_--_-";

        var appendZero = function (nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };

        var getCurrentDate = function () {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());

            return "" + day + month + year + " | " + hour + ":" + minutes;
        };

        var pageOptimizationPlatform = Coremetrics.devicePlatform;
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
        
                Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "human interest | monument and heritage site | music | what's on");
        
</script>

    
    
        <script type="text/javascript"
            src="//nexus.ensighten.com/johnstonpress/production/Bootstrap.js?v=427"></script>
    

 <link rel="alternate" type="application/rss+xml" title="News Feed" href="/rss/cmlink/1.8137880"/>
 <link rel="alternate" type="application/rss+xml" title="Transport Feed" href="/rss/cmlink/1.8137913"/>
 <link rel="alternate" type="application/rss+xml" title="Crime Feed" href="/rss/cmlink/1.8137889"/>
 <link rel="alternate" type="application/rss+xml" title="Education Feed" href="/rss/cmlink/1.8137892"/>
 <link rel="alternate" type="application/rss+xml" title="Business Feed" href="/rss/cmlink/1.8137883"/>
 <link rel="alternate" type="application/rss+xml" title="Politics Feed" href="/rss/cmlink/1.8137907"/>
 <link rel="alternate" type="application/rss+xml" title="Environment Feed" href="/rss/cmlink/1.8137895"/>
 <link rel="alternate" type="application/rss+xml" title="Health Feed" href="/rss/cmlink/1.8137898"/>

<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      
	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/trad/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/trad/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/trad/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/trad/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/trad/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/trad/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/trad/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/trad/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/trad/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/trad/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/trad/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/trad/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/trad/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

            
      			
                          
                  
        
      </head>

            
        
    
<body id="jp" class="color-scheme--blue article-3columns ">
    
            <script type="text/javascript">
        (function() {
          var ARTICLE_URL = window.location.href;
          var CONTENT_ID = 'everything';
          document.write(
            '<scr'+'ipt '+
            'src="//survey.g.doubleclick.net/survey?site=_vjahkskhkzfkxgqx67ebwpuecu'+
            '&amp;url='+encodeURIComponent(ARTICLE_URL)+
            (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
            '&amp;random='+(new Date).getTime()+
            '" type="text/javascript">'+'\x3C/scr'+'ipt>');
        })();
        </script>
                    
                          <header >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          <nav >
	
                          	<ul class="header-commercial">
				<li class="header-commercial__item"> 
			


  	    	     

		<a  href="https://www.clitheroeadvertiser.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	     

		<a  href="https://www.clitheroeadvertiser.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	     

		<a  href="https://www.clitheroeadvertiser.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.clitheroeadvertiser.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.jplocalbusiness.co.uk/?ref=CAT&utm_source=clitheroe-advertiser-times&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=top-nav"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			</ul>
        
      </nav>        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
        
        	            	            	
				<noscript><img src="" style="display:none"/></noscript>
			
                  
                        
        
        	            	            	
						<a href="/">
<!-- Generator: Adobe Illustrator 19.2.1, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 832.2 127.5" enable-background="new 0 0 832.2 127.5" xml:space="preserve">
<g>
	<path fill="#222222" d="M120.6,41.6c3.3,0,6.9-2.1,9.8-5.7l0.1-0.1c0.8-1.1,1.2-1.8,1.2-2.1c0-0.2-0.1-0.2-0.2-0.2
		c-0.2,0-0.3,0.1-0.4,0.4c-1.6,2.6-5.1,5.5-8.4,5.5c-3.5,0-5.7-2.7-5.7-7V31l0.1-1l0.8-0.1l0.6-0.1c5.7-0.7,16.4-2,16.4-10.2
		c0-3.6-3-5.4-5.9-5.4c-7.8,0-15.8,9.2-15.8,18.3C113.2,37.8,116.3,41.6,120.6,41.6z M117.3,28.9c1.2-5.6,5.2-14,11.1-14
		c2.1,0,3.3,1.3,3.3,3.5c0,1.9-0.7,3.9-1.8,5.6c-2.3,3.4-8,4.6-12.4,5l-0.2,0L117.3,28.9z"/>
	<path fill="#222222" d="M90.2,3.1L91.1,3c0,0,0,0,0,0c1.4,0,2.1,0.3,2.1,2c0,0.7-0.3,1.8-0.5,2.7c-0.1,0.3-0.2,0.6-0.2,0.8
		l-8.2,30.4c-0.1,0.4-0.4,1.1-0.4,1.6c0,0.1,0,0.1,0.1,0.2c0.2,0.2,1,0.2,1.3,0.2c0.1,0,0.1,0,0.2,0c1.5,0,1.6-0.3,1.9-1.8
		c0-0.2,0.1-0.3,0.1-0.5c2.1-7.5,4.5-11.6,6.4-14.4c1.4-2,5.9-7.6,8.5-7.6c0.8,0,1.4,0.3,1.9,0.8c0.9,1,1.2,2.6,1,4.7
		c-0.6,6.4-4.2,18.6-7.9,18.6c-1.1,0-1.5-1-1.9-1.9c-0.3-0.8-0.7-1.6-1.4-1.6c-0.9,0-1.5,0.6-1.5,1.5c0,2.2,2.3,2.8,3.4,2.8
		c7,0,12.7-13.6,12.9-19.1c0.1-2.3-0.2-5.4-1.9-7.1c-0.8-0.8-1.8-1.2-3-1.2c-4.8,0-10.9,9.1-13,13.3l-0.1,0.2l-0.3-0.4l6.9-25.5
		c0.1-0.3,0.4-1.3,0.4-1.5c0-0.1-0.1-0.3-0.1-0.3c-0.1,0-0.3,0.1-0.4,0.2c-2.1,1.4-4.5,1.8-6.6,2l-0.1,0c-0.4,0.1-0.8,0.1-0.9,0.4
		c0,0,0,0.1,0,0.1c0,0,0,0,0,0C89.8,2.9,89.9,3.1,90.2,3.1z"/>
	<path fill="#222222" d="M207.4,36.4L207.4,36.4c0.6-0.8,2.2-3.2,2.2-4.1c0-0.2-0.1-0.2-0.1-0.2c-0.2,0-0.4,0.3-0.6,0.7
		c-0.5,0.9-3.3,5.5-4.8,5.5c-0.5,0-0.8-0.5-0.8-1.2c0-0.7,0.2-1.4,0.4-2.1l0.1-0.3l3.9-14.2c0-0.2,0.1-0.4,0.2-0.7
		c0.3-1.1,0.7-2.7,0.7-3.5c0-1.4-0.4-2-1.5-2c-1.8,0-4.6,2.7-6.1,4.3c-0.7,0.8-2.5,3.1-2.5,3.7c0,0.2,0,0.3,0.1,0.3
		c0.2,0,0.9-0.9,1.4-1.6c1.2-1.6,2.8-3.6,3.9-3.6c0.3,0,0.5,0.2,0.7,0.5c0.1,0.2,0.1,0.5,0.1,0.8c0,0.4-0.2,1.1-0.3,1.6
		c0,0.2-0.1,0.3-0.1,0.5l-3.7,13.7c-0.4,1.4-0.9,3.6-0.9,5.2c0,1.6,0.4,2.2,1.5,2.2C203.2,41.6,206,38.3,207.4,36.4z"/>
	<path fill="#222222" d="M175.6,39.7c0.8-0.5,1-1.2,1.2-2c0.1-0.2,0.1-0.4,0.2-0.6l1.1-4.2c0,0,0-0.1,0.1-0.3
		c0.1-0.4,0.3-1.1,0.3-1.4c0-0.3-0.3-0.4-0.5-0.4c-0.3,0-0.4,0.2-0.6,0.7c-1.9,4.2-4.8,9-10.9,9c-6,0-10.2-5.1-10.2-12.5
		c0-13,13.1-23.4,23.9-23.4c1.8,0,2.5,0.7,2.5,2.7l-0.3,4.3c-0.1,0.4-0.2,1.1,0.1,1.4c0.1,0.1,0.2,0.2,0.5,0.2
		c0.4,0,0.6-0.7,0.7-1.3c0-0.1,0.1-0.3,0.1-0.4l1.5-5.3c0-0.1,0.1-0.3,0.1-0.4c0.1-0.3,0.2-0.8,0.2-1.1c0-0.9-2.2-1.2-4.3-1.2
		c-6.2,0-14,2.7-19,6.5c-6.1,4.6-9.8,11.2-9.9,17.5c0,4.3,1.7,8.3,4.7,11c2.5,2.2,5.7,3.2,9.6,3.2C169.2,41.6,173.2,41.1,175.6,39.7
		z"/>
	<path fill="#222222" d="M189.7,3.6l0.8-0.1c0,0,0,0,0,0c0.6,0,2.2,0,2.2,1.6c0,0.7-0.5,2.4-0.5,2.5L185,34.3
		c-0.5,1.7-0.9,3.6-0.9,5.2c0,1.6,0.4,2.1,1.5,2.1c2,0,4.8-3,6.2-5.1c0.8-1,2.2-3.2,2.2-4.1c0-0.2-0.1-0.2-0.1-0.2
		c-0.3,0-0.5,0.3-0.6,0.6l0,0.1c-0.5,1-3.3,5.5-4.7,5.5c-0.6,0-0.9-0.6-0.9-1.2c0-0.7,0.2-1.4,0.4-2c0-0.1,0.1-0.3,0.1-0.4l8.9-33
		c0-0.1,0-0.2,0.1-0.3c0.1-0.3,0.2-0.9,0.2-1.1c0-0.2-0.1-0.4-0.2-0.4c-0.1,0-0.2,0.1-0.3,0.1c0,0-0.1,0.1-0.1,0.1
		c-2,1.7-4.4,2.2-6.1,2.3l-0.1,0c-0.4,0-0.9,0-1.2,0.2c-0.1,0.1-0.1,0.2-0.1,0.4C189.2,3.4,189.4,3.6,189.7,3.6z"/>
	<path fill="#222222" d="M335.6,41.6c3.3,0,6.9-2.1,9.8-5.7l0.1-0.1c0.8-1.1,1.2-1.8,1.2-2.1c0-0.2-0.1-0.2-0.2-0.2
		c-0.2,0-0.3,0.1-0.4,0.4c-1.6,2.6-5.1,5.5-8.4,5.5c-3.5,0-5.7-2.7-5.7-7V31l0.1-1l0.8-0.1l0.6-0.1c5.7-0.7,16.4-2,16.4-10.2
		c0-3.6-3-5.4-5.9-5.4c-7.8,0-15.8,9.2-15.8,18.3C328.2,37.8,331.2,41.6,335.6,41.6z M332.3,28.9c1.2-5.6,5.2-14,11.1-14
		c2.1,0,3.3,1.3,3.3,3.5c0,1.9-0.7,3.9-1.8,5.6c-2.3,3.4-8,4.6-12.4,5l-0.2,0L332.3,28.9z"/>
	<path fill="#222222" d="M208.7,10c1.6,0,2.6-2.2,2.6-3.7c0-0.9-0.5-1.9-1.6-1.9c-1.4,0-2.5,2.2-2.5,3.6C207.2,9,207.7,10,208.7,10z
		"/>
	<path fill="#222222" d="M236.2,8.5L228,38.9c-0.1,0.4-0.4,1.1-0.4,1.6c0,0.1,0,0.1,0.1,0.2c0.2,0.2,1,0.2,1.3,0.2
		c0.1,0,0.1,0,0.2,0c1.5,0,1.6-0.3,1.9-1.8c0-0.2,0.1-0.3,0.1-0.5c2.1-7.5,4.5-11.6,6.4-14.4c1.4-2,5.9-7.6,8.5-7.6
		c0.8,0,1.4,0.3,1.9,0.8c0.9,1,1.2,2.6,1,4.7c-0.6,6.4-4.2,18.6-7.9,18.6c-1.1,0-1.5-1-1.9-1.9c-0.3-0.8-0.7-1.6-1.4-1.6
		c-0.9,0-1.5,0.6-1.5,1.5c0,2.2,2.3,2.8,3.4,2.8c7,0,12.7-13.6,12.9-19.1c0.1-2.3-0.2-5.4-1.9-7.1c-0.8-0.8-1.8-1.2-3-1.2
		c-4.8,0-10.9,9.1-13,13.3l-0.1,0.2l-0.3-0.4l0-0.1l6.9-25.4c0.1-0.3,0.4-1.3,0.4-1.5c0-0.1-0.1-0.3-0.1-0.3c-0.1,0-0.3,0.1-0.4,0.2
		c-2.1,1.4-4.5,1.8-6.6,2l-0.1,0c-0.5,0.1-0.9,0.2-0.9,0.6c0,0.2,0.1,0.4,0.4,0.4l0.9-0.1c0,0,0,0,0,0c1.4,0,2.1,0.3,2.1,2
		c0,0.7-0.3,1.8-0.5,2.7C236.3,8,236.2,8.3,236.2,8.5z"/>
	<path fill="#222222" d="M215.4,41.6c2.3,0,5.5-4,6.8-6.1c0.5-0.8,1.5-2.5,1.5-3c0-0.1-0.1-0.3-0.2-0.3c-0.1,0-0.3,0.3-0.3,0.5
		c0,0.1-0.1,0.1-0.1,0.2c-0.1,0.2-0.3,0.5-0.5,0.8c-0.2,0.3-0.4,0.6-0.5,0.8c-1.2,1.9-2.9,4.1-4.1,4.1c-0.6,0-1-0.5-1-1.4
		c0-0.7,0.4-2,0.6-2.7l0-0.1l4.8-18l4.3,0c0.3,0,0.8,0,0.9-0.2l0-0.1c0.1-0.4,0.2-0.5,0.2-0.7c0,0,0-0.1,0-0.1
		c-0.1-0.1-0.4-0.1-0.8-0.1c0,0-0.1,0-0.1,0h-4.1l1.4-5.1c0.1-0.2,0.3-1.1,0.3-1.5c0-0.1,0-0.2-0.1-0.2C224.2,8,223.6,8,223.2,8
		c-0.3,0-0.4,0-0.5,0c-0.7,0-1.2,0-1.4,0.5l-1.8,6.4h-3.4c-0.4,0-0.8,0-0.9,0.2c-0.1,0.1-0.2,0.4-0.2,0.7c0,0.1,0,0.1,0.1,0.2
		c0.2,0.2,0.6,0.1,0.8,0.1c0.1,0,0.1,0,0.1,0h3.2l-0.1,0.2l-4.7,17.2c-0.4,1.4-1,3.4-1,5C213.6,40,214,41.6,215.4,41.6z"/>
	<path fill="#222222" d="M68.7,41c1,0,2.1,0.1,3.1,0.1c0.6,0,0.8-0.1,0.8-0.5c0-0.2,0-0.3-0.1-0.4c-0.2-0.2-0.7-0.2-1.1-0.2l-0.2,0
		c-0.1,0-0.2,0-0.4,0c-1.1-0.1-2.4-0.2-2.4-2c0-0.7,0.3-1.8,0.5-2.6l0.1-0.4l8-29.5h4.7c0.2,0,0.4,0,0.6,0c1.4,0,2.3,0,3,0.6
		c0.5,0.5,0.7,1.4,0.7,3v2c0,0.6,0,0.7,0.4,0.7c0.5,0,0.7-0.5,0.8-1.3c0-0.1,0-0.2,0.1-0.3l1.9-6.9c0.1-0.2,0.1-0.5,0.2-0.8
		c0-0.1,0-0.1,0-0.2c0-0.1,0-0.2,0-0.3c0-0.1,0-0.3-0.4-0.3c-0.4,0-0.5,0.2-0.7,0.7c-0.3,0.6-0.6,1.1-1.2,1.4
		c-0.8,0.4-2.5,0.4-3.4,0.4l-18.4,0c-0.9,0-1.9,0-2.3-0.2c-0.6-0.3-0.6-0.9-0.6-1.4l0-0.1c0-0.7-0.1-1-0.5-1c-0.5,0-0.7,0.7-0.8,1.3
		c0,0.2-0.1,0.3-0.1,0.5l-1.8,6.8c0,0.1-0.1,0.2-0.1,0.4c-0.1,0.3-0.3,0.9-0.3,1c0,0.2,0.2,0.4,0.4,0.4c0.3,0,0.5-0.5,0.7-0.8
		c0-0.1,0.1-0.1,0.1-0.2c0.6-1.3,1.6-2.7,2.5-3.5c2.3-2.1,4.7-2.1,7.4-2.1h3.1l-8.1,29.9c-0.4,1.2-0.8,2.9-1.8,3.7
		c-0.6,0.5-1.5,0.6-2.2,0.7c-0.2,0-0.4,0-0.6,0.1c-0.1,0-0.1,0-0.2,0c-0.3,0-0.6,0.1-0.7,0.2c-0.2,0.1-0.2,0.3-0.2,0.6
		c0,0.1,0,0.2,0.1,0.2c0.2,0.2,0.7,0.1,1,0.1c0.1,0,0.2,0,0.3,0c0.8,0,1.6-0.1,2.4-0.1c0.8,0,1.6-0.1,2.4-0.1
		C66.7,40.9,67.7,40.9,68.7,41z"/>
	<path fill="#222222" d="M316.4,14.1c-7,0-13.9,8-13.9,16.1c0,7.4,4.4,11.4,8.6,11.4c3.8,0,7.8-2.7,10.1-5.3c2.6-2.9,4.2-7,4.2-10.8
		C325.4,20,321.9,14.1,316.4,14.1z M311.4,40.6c-3.6,0-5.6-3-5.6-8.4c0-3.6,1-7.9,2.7-11.1c1.4-2.8,4-6.1,8.1-6.1
		c3.6,0,5.5,2.7,5.5,7.8C322.1,29,318.5,40.6,311.4,40.6z"/>
	<path fill="#222222" d="M274,35.9l0.1-0.1c0.8-1.1,1.2-1.8,1.2-2.1c0-0.2-0.1-0.2-0.2-0.2c-0.2,0-0.3,0.1-0.4,0.4
		c-1.6,2.6-5.1,5.5-8.4,5.5c-3.5,0-5.7-2.7-5.7-7V31l0.1-1l0.8-0.1l0.6-0.1c5.7-0.7,16.4-2,16.4-10.2c0-3.6-3-5.4-5.9-5.4
		c-7.8,0-15.8,9.2-15.8,18.3c0,5.4,3,9.1,7.4,9.1C267.6,41.6,271.1,39.5,274,35.9z M261,28.9c1.2-5.6,5.2-14,11.1-14
		c2.1,0,3.3,1.3,3.3,3.5c0,1.9-0.7,3.9-1.8,5.6c-2.3,3.4-8,4.6-12.4,5l-0.2,0L261,28.9z"/>
	<path fill="#222222" d="M297.1,17.3c0.7,0,0.8,0.7,0.9,1.3c0.1,0.8,0.3,1.6,1.6,1.6c1.5,0,2.2-1.9,2.2-3.3c0-1.7-0.9-2.8-2.4-2.8
		c-3.9,0-8.4,9.5-10.6,14.1c-0.3,0.6-0.6,1.2-0.8,1.6l-0.3-0.1l2.2-8.3c0.4-1.3,0.7-2.6,0.7-4c0-0.3,0-3.3-1.8-3.3
		c-1.6,0-3.9,2.3-5.1,3.8c-0.8,1-2.6,3.5-2.6,4.3c0,0.1,0.1,0.2,0.2,0.2c0.2,0,0.4-0.4,0.5-0.6c0-0.1,0.1-0.1,0.1-0.2l0.5-0.8
		c0.3-0.4,2.6-4,4-4c0.3,0,0.9,0.2,0.9,1.4c0,0.9-0.3,2.1-0.5,3l-0.1,0.4l-4.6,16.9c0,0.1,0,0.2-0.1,0.3c-0.1,0.4-0.3,1.1-0.3,1.3
		c0,0.2,0,0.3,0.1,0.4c0.2,0.2,0.7,0.2,1,0.2l0.2,0c1.7,0,1.8-0.2,2.2-1.8c0.1-0.2,0.1-0.4,0.2-0.7c1-3.8,4.4-11,6.3-14.5
		C291.8,23.7,295.4,17.3,297.1,17.3z"/>
	<path fill="#222222" d="M56.7,114.6c-0.1-0.7-0.3-1.5-0.5-2.3L40.5,20.2c-0.5-3-0.8-5.6-0.8-7.3c0-3.5,0.9-5.8,2.7-6.8V4.7H22.3
		v1.4c1.4,0.6,2.9,2.5,2.9,6.1c0,3.4-0.6,6.6-1.2,9.7L23.7,23L8.9,102.6c-1.4,7.7-2.8,13.6-4.1,17.4c-1.4,4-2.6,5.1-4.8,6v1.4h18.4
		v-1.4c-3.5-0.6-5.1-5.7-5.1-10.3c0-4.3,0.7-8.6,1.5-13.3l5.4-29.9l0.1,0c14.3,0.5,25.5,22.1,25.5,40.2c0,7.3-1.5,11.8-4.5,13.2v1.4
		h20.5V126C58.6,124.3,57.8,120.2,56.7,114.6z M40.1,78.5C35.6,69,28.8,63.4,21.7,63.6l-0.2,0l8.4-45.1l0.3,0l10.2,59.9L40.1,78.5z"
		/>
	<path fill="#222222" d="M470.3,110.6V90.7c0-13.1-3.4-17.6-13.5-17.6c-5.4,0-8.8,1.1-14,3.5c-2.7,1.2-3.7,1.1-5.1-0.3L436.6,92
		c3.3-8.5,9.4-13.3,17-13.3c2.8,0,4.8,0.6,6.1,1.9c1.6,1.6,2.3,4.3,2.3,8.8v2.1l-0.1,0c-0.9,0.3-1.9,0.6-2.9,0.9
		c-10,3-25.2,7.4-25.2,22.3c0,7.4,5,12.2,12.6,12.2c7.2,0,13.2-3.9,16-10.5l0.3,0.1c0.1,3.2,1,6.5,2.7,9.3h10.8v-0.6
		C470.3,123.7,470.3,116.7,470.3,110.6z M456.8,118.3c-2,2-4.5,3.1-7.5,3.1c-4.4,0-6.7-4-6.7-8c0-11.2,13.4-16.2,19.2-17.8l0.2-0.1
		v2.9C462.1,103.7,461.6,113.3,456.8,118.3z"/>
	<path fill="#222222" d="M518.5,113V90.6c0-9.1-1.2-17.5-10.2-17.5c-5,0-10.3,4-16.3,12.1l-0.3,0.4l0-0.5c-0.1-4.4-0.7-8-2-10.9
		l-10.6,1.3v0.6c4.6,0.7,4.6,7,4.6,12.1v24.8c0,5.1,0,11.4-4.9,12.2v0.6h17.6v-0.5c-4.8-0.9-4.8-7.3-4.8-12.4v-10.9
		c0-5.4,0-9.3,2.5-13.9c2-3.9,6.1-7.8,10-7.8c5.4,0,6.5,5.7,6.5,14.3V113c0,5.2,0,11.6-4.9,12.3v0.6h17.7v-0.6
		C518.5,124.7,518.5,118.5,518.5,113z"/>
	<path fill="#222222" d="M569.3,113.1v-59l-12.8,2.7v0.6c4.9,0.2,4.9,7.3,4.9,12.1v4.3l-0.2,0l-8.8-0.6c-14.2,0-22.7,10.1-22.7,27
		c0,8.4,3.2,16.7,8,21.1c3.6,3.2,8.9,4.7,16.3,4.7h20.1v-0.6C569.3,124.8,569.3,118.6,569.3,113.1z M561.4,121l-0.1,0
		c-1.6,0.5-3.1,0.7-4.3,0.7c-9.1,0-18.7-5.6-18.7-21.5c0-11.2,4.7-22.5,15.2-22.5c8,0,8,6,8,11.9V121z"/>
	<path fill="#222222" d="M639.2,13.3c-0.3,0-0.6,0-0.9,0h-38c-0.3,0-0.6,0-0.9,0c-1.6,0.1-3.7,0.2-4.8-1.9l-4.8,33.3l0.6,0.3
		c3.7-16.1,10.9-23.2,23.5-23.2h0.2v82.8c0,10,0,19.4-6.4,19.9v1.2H631v-1.2c-6.4-0.5-6.4-10.9-6.4-20.9V21.8h0.2
		c12.5,0,19.8,7.2,23.5,23.2l0.6-0.3l-4.8-33.3C642.9,13.5,640.9,13.4,639.2,13.3z"/>
	<path fill="#222222" d="M666.9,113.1V74.2l-12.8,1.3v0.6c4.9,0.8,4.9,7.1,4.9,12.2v24.7c0,5.1,0,11.5-4.9,12.2v0.6h17.7v-0.6
		C666.9,124.8,666.9,118.6,666.9,113.1z"/>
	<path fill="#222222" d="M663,67.1c3.2,0,5.2-4,5.2-7.8c0-4-2.4-7.3-5.3-7.3c-3.2,0-5.3,3.1-5.3,7.6C657.6,63.9,659.9,67.1,663,67.1
		z"/>
	<path fill="#222222" d="M743.1,113.1V89.4c0-13.5-4.9-16.3-9.1-16.3c-6.7,0-13.1,6.7-17.4,11.8l-0.3,0.3l0-0.4
		c-0.7-7.5-4-11.7-9.3-11.7c-7,0-13.8,7.7-17.3,12.3l-0.3,0.4l0-0.5c-0.1-3.5-0.5-7.6-2-11.1l-10.7,1.3v0.7
		c4.9,0.8,4.9,7.1,4.9,12.2v24.7c0,5.1,0,11.5-4.9,12.2v0.6h17.6v-0.6c-4.8-0.7-4.8-7.1-4.8-12.2v-11.9c0-6.2,0.6-10.7,3.7-15
		c2-2.9,5.6-5.8,8.9-5.8c5.6,0,6.3,6.4,6.3,13.4v19.3c0,5.1,0,11.5-4.6,12.2v0.6h17.7v-0.6c-5.1-0.4-5.1-6.7-5.1-12.2v-8.6
		c0-5.9,0-11.4,2.6-16.6c1.9-3.7,5.8-7.6,9.8-7.6c6,0,6.5,6.6,6.5,13.4v19.3c0,5,0,11.3-4.5,12.2v0.6h17.5v-0.6
		C743.1,124.8,743.1,118.6,743.1,113.1z"/>
	<path fill="#222222" d="M786.7,117c-2.3,2.6-6.5,5.2-9.9,5.2c-8.4,0-15.7-8.6-17-19.9l0-0.1l31-11.2c-2.2-10.7-9.7-17.9-18.7-17.9
		c-12.1,0-21.1,11.6-21.1,27c0,10.9,4.7,17.4,8.6,20.9c5.7,5.1,12.2,6.4,16,6l8.5-0.9c0.2,0,0.4-0.1,0.6-0.1
		c0.7-0.2,1.6-0.4,2.7,0.5l4.1-17l-0.4-0.3C789.9,111.9,788.7,114.8,786.7,117z M759.3,98.1l0-0.2c-0.2-7.1,1.8-13.6,5.2-17.1
		c1.9-2,4.2-3,6.8-3c1.7,0,7.4,0.9,10.3,11.8l0,0.1l-0.1,0.1L759.3,98.1z"/>
	<path fill="#222222" d="M817,93.4c-5.6-2.1-10.5-3.8-10.5-8.7c0-5,4.3-6.8,8-6.8c6,0,12.9,4.5,14.2,13l0.3,0l-0.6-15.9
		c-0.6,0.5-1,0.6-1.8,0.6c-0.6,0-1.6-0.3-2.9-0.7c-2.4-0.7-5.9-1.8-10.1-1.8c-5.6,0-15,2.9-15,13.8c0,10.4,7.9,13.4,14.9,16
		c5.5,2.1,10.8,4,10.8,9.4c0,6.9-6.3,10-10.7,10c-8.5,0-15.1-7.2-16.1-17.5l-0.3,0.1l0.6,20.1c0.5-0.7,1-1.1,1.9-1.1
		c0.5,0,1.6,0.3,3,0.8c3,0.9,7.4,2.4,12.2,2.4c4.3,0,8.5-1.6,11.7-4.4c2.6-2.3,5.7-6.5,5.7-13.4C832.2,98.9,824.1,96,817,93.4z"/>
	<path fill="#222222" d="M104.9,113.5v-59l-12.8,2.7v0.6c4.9,0.2,4.9,7.3,4.9,12.1v4.3l-0.2,0L88,73.6c-14.2,0-22.7,10.1-22.7,27
		c0,8.4,3.2,16.7,8,21.1c3.6,3.2,8.9,4.7,16.3,4.7h20.1v-0.6C104.9,125.3,104.9,119,104.9,113.5z M96.9,121.5l-0.1,0
		c-1.7,0.5-3,0.7-4.3,0.7c-9.1,0-18.7-5.6-18.7-21.5c0-11.2,4.7-22.5,15.2-22.5c8,0,8,6,8,11.9V121.5z"/>
	<path fill="#222222" d="M144.9,75.2c1,0.1,1.7,0.5,2.2,1.1c0.8,1.2,0.7,3.1-0.3,6.6l-10.3,35.7l-8.5-33.4c-0.9-3.5-1.6-6.8-0.4-8.6
		c0.5-0.8,1.3-1.2,2.4-1.4v-0.6h-15.7v0.6c2.7,0.2,3.7,4,4.5,7.1c0.1,0.5,0.2,0.9,0.4,1.4l9.8,35.3c0.8,2.9,1.2,4.8,0.5,5.9
		c-0.3,0.4-0.7,0.7-1.4,0.8v0.6h13.1v-0.7c-0.7-0.2-1.2-0.6-1.5-1.2c-0.7-1.3-0.2-3.2,0.9-6.7l10.3-33.2c0.1-0.4,0.3-0.9,0.4-1.3
		c1-3.4,2.3-7.6,5.3-8.1v-0.6h-11.6V75.2z"/>
	<path fill="#222222" d="M193.1,117.4c-2.3,2.6-6.5,5.2-9.9,5.2c-8.4,0-15.7-8.6-17-19.9l0-0.1l0.1,0l30.8-11.1
		c-2.2-10.7-9.7-17.9-18.7-17.9c-12.1,0-21.1,11.6-21.1,27c0,10.9,4.7,17.4,8.6,20.9c5.7,5.1,12.2,6.4,16,6l8.5-1
		c0.2,0,0.4-0.1,0.6-0.1c0.7-0.2,1.6-0.4,2.7,0.5l4.1-17l-0.4-0.3C196.3,112.3,195.1,115.2,193.1,117.4z M165.7,98.6l0-0.2
		c-0.2-7.1,1.8-13.6,5.2-17.1c1.9-2,4.2-3,6.8-3c1.7,0,7.4,0.9,10.3,11.9l0,0.1l-0.1,0.1L165.7,98.6z"/>
	<path fill="#222222" d="M217.6,86.1l-0.3,0c-0.1-4.5-0.7-8.3-1.8-11.4L204.6,76v0.7c4.9,0.8,4.9,7.1,4.9,12.2v24.7
		c0,5.1,0,11.4-4.9,12.2v0.6h17.7v-0.6c-4.9-1.2-4.9-5.8-4.9-14.3V103c0-13.8,3.3-20.8,9.8-20.8c1.6,0,3.3,0.7,4.9,2.1l1.7-10.1
		l-2.6-0.6C226,73.6,219.9,79.2,217.6,86.1z"/>
	<path fill="#222222" d="M253.8,121.6c-5,0-5.9-3.8-5.9-10.8v-31h6.1c1,0,2.5,0,3.4,1l2-6.5c-1.4,1.3-2.8,1.3-4.5,1.3l-7,0V56.5
		l-6.9,4c0.2,1.8,0.5,3.5,0.5,5.3c0,6.7-2.7,11.9-6.8,13.3v0.7h5.4v32.4c0,7.9,1.1,15.2,9.2,15.2c3.5,0,6.9-0.7,10-2l2.7-8.5
		l-0.2-0.2C259.5,120.1,256.9,121.6,253.8,121.6z"/>
	<path fill="#222222" d="M277.2,113.5V74.6L264.4,76v0.7c4.9,0.8,4.9,7.1,4.9,12.2v24.7c0,5.1,0,11.5-4.9,12.2v0.6h17.7v-0.6
		C277.2,125.3,277.2,119,277.2,113.5z"/>
	<path fill="#222222" d="M273.3,52.4c-3.2,0-5.3,3.1-5.3,7.6c0,4.2,2.3,7.4,5.4,7.4c3.2,0,5.2-4,5.2-7.8
		C278.5,55.8,276.1,52.4,273.3,52.4z"/>
	<path fill="#222222" d="M308.5,93.8c-5.6-2.1-10.5-3.8-10.5-8.7c0-5,4.3-6.8,8-6.8c6,0,12.9,4.5,14.2,13l0.2,0l-0.6-15.9
		c-0.6,0.5-1,0.6-1.8,0.6c-0.6,0-1.6-0.3-2.9-0.7c-2.4-0.7-5.9-1.8-10.1-1.8c-5.6,0-15,2.9-15,13.8c0,10.4,7.9,13.4,14.9,16
		c5.5,2.1,10.8,4,10.8,9.4c0,6.9-6.3,10-10.7,10c-8.5,0-15.1-7.2-16.1-17.5l-0.3,0.1l0.6,20.1c0.5-0.7,1-1.1,1.9-1.1
		c0.6,0,1.6,0.3,3,0.8c3,0.9,7.4,2.4,12.2,2.4c4.3,0,8.5-1.6,11.7-4.4c2.6-2.3,5.7-6.5,5.7-13.4C323.7,99.4,315.7,96.4,308.5,93.8z"
		/>
	<path fill="#222222" d="M363,117.4c-2.3,2.6-6.5,5.2-9.9,5.2c-8.4,0-15.7-8.6-17-19.9l0-0.1l0.1,0L367,91.4
		c-2.2-10.7-9.7-17.9-18.7-17.9c-12.1,0-21.1,11.6-21.1,27c0,10.9,4.7,17.4,8.6,20.9c5.7,5.1,12.2,6.4,16,6l8.5-1
		c0.2,0,0.4-0.1,0.6-0.1c0.7-0.2,1.6-0.4,2.7,0.5l4.1-17l-0.4-0.3C366.2,112.3,365,115.2,363,117.4z M335.6,98.6l0-0.2
		c-0.2-7.1,1.8-13.6,5.2-17.1c1.9-2,4.2-3,6.8-3c1.7,0,7.4,0.9,10.3,11.9l0,0.1l-0.1,0.1L335.6,98.6z"/>
	<path fill="#222222" d="M387.5,86.1l-0.3,0c-0.1-4.5-0.7-8.3-1.8-11.4L374.5,76v0.7c4.9,0.8,4.9,7.1,4.9,12.2v24.7
		c0,5.1,0,11.4-4.9,12.2v0.6h17.7v-0.6c-4.9-1.2-4.9-5.8-4.9-14.3V103c0-13.8,3.3-20.8,9.8-20.8c1.6,0,3.3,0.7,4.9,2.1l1.7-10.1
		l-2.6-0.6C395.9,73.6,389.8,79.2,387.5,86.1z"/>
</g>
</svg>
</a>
			
                  
              
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide u-bgcolor-primary ">	
	<div class="slab__inner">
		
                          <input id="navigation-checkbox" class="editorial-navigation__checkbox" type="checkbox">
<nav class="editorial-navigation background-primary">

 	<span class="editorial-navigation__more">
        <label for="navigation-checkbox" class="editorial-navigation__more-label">
          <svg class="editorial-navigation__more-arrow" viewBox="0 0 24 24">
          <path d="M7,10L12,15L17,10H7Z"></path>
        </svg>
	        <svg class="editorial-navigation__more-hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
	        <path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>
      	</svg>
    	</label>
  	</span>
  			<div class="editorial-navigation__home">
        <a class="editorial-navigation__home-icon" title="Home" href="/">
            <svg class="u-fill-primary u-hover-shade50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
</div>
<ul class="editorial-navigation__breadcrumbs background-primary">   
        <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.clitheroeadvertiser.co.uk/news"  title="News" >News</a>
</li>
                                    </ul>
	
    	
	<ul class="editorial-navigation__contextual tint-30">
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.clitheroeadvertiser.co.uk/news/transport"  title="Transport" >Transport</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.clitheroeadvertiser.co.uk/news/crime"  title="Crime" >Crime</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.clitheroeadvertiser.co.uk/news/education"  title="Education" >Education</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.clitheroeadvertiser.co.uk/news/business"  title="Business" >Business</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.clitheroeadvertiser.co.uk/news/politics"  title="Politics" >Politics</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.clitheroeadvertiser.co.uk/news/environment"  title="Environment" >Environment</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.clitheroeadvertiser.co.uk/news/health"  title="Health" >Health</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.clitheroeadvertiser.co.uk/news/your-say"  title="Your Say" >Your Say</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.clitheroeadvertiser.co.uk/news/north-west"  title="North West" >North West</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.clitheroeadvertiser.co.uk/news/offbeat"  title="Offbeat" >Offbeat</a>
		</li>
	</ul>
	
    	<ul class="editorial-navigation__link-tree background-primary hover-links-shade-50">
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary editorial-navigation__link-tree-item--active">
				


  	    	     

		<a  href="https://www.clitheroeadvertiser.co.uk/news"  title="News" >News</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.clitheroeadvertiser.co.uk/news/transport"  title="Transport" >Transport</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.clitheroeadvertiser.co.uk/news/crime"  title="Crime" >Crime</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.clitheroeadvertiser.co.uk/news/education"  title="Education" >Education</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.clitheroeadvertiser.co.uk/news/business"  title="Business" >Business</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.clitheroeadvertiser.co.uk/news/politics"  title="Politics" >Politics</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.clitheroeadvertiser.co.uk/news/environment"  title="Environment" >Environment</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.clitheroeadvertiser.co.uk/news/health"  title="Health" >Health</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.clitheroeadvertiser.co.uk/news/your-say"  title="Your Say" >Your Say</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.clitheroeadvertiser.co.uk/news/north-west"  title="North West" >North West</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.clitheroeadvertiser.co.uk/news/offbeat"  title="Offbeat" >Offbeat</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.clitheroeadvertiser.co.uk/sport"  title="Sport" >Sport</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.clitheroeadvertiser.co.uk/sport/football"  title="Football" >Football</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.clitheroeadvertiser.co.uk/sport/cricket"  title="Cricket" >Cricket</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.clitheroeadvertiser.co.uk/sport/more-sport"  title="More Sport" >More Sport</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.clitheroeadvertiser.co.uk/whats-on"  title="What's On" >What's On</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.clitheroeadvertiser.co.uk/whats-on/music"  title="Music" >Music</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.clitheroeadvertiser.co.uk/whats-on/theatre-and-comedy"  title="Theatre & Comedy" >Theatre & Comedy</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.clitheroeadvertiser.co.uk/whats-on/arts"  title="Arts & Screen" >Arts & Screen</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.clitheroeadvertiser.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.clitheroeadvertiser.co.uk/cars"  title="Cars" >Cars</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.clitheroeadvertiser.co.uk/read-this"  title="Read This" >Read This</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
					</ul>
	</li>
	</ul>
	
</nav>
<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=427"></script>
        
      	</div>
</div>				   					 
			        
      </header>                  
			    
				    				   	 	

<div class="slab slab--wide leaderboard-ad ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
          
                        <div class="essentials main-content" role="main">
                                        <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      

<main role="main" id="main" class="main">
				        <div class="logger" style="display:none;">
        <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.9237104&amp;d=/2.2353/2.35635';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>
    <article role="article" class="article" data-require="modules/article-responsive">
    <header class="article-header">
        <h1 class="article-header__title">Two summer musical concerts in the town&rsquo;s castle grounds</h1>
        
                            <figure class="article-header__lead-image-container">
                    
                                        
                    <div class="article-header__image-gallery-container">
                                                    <img class="article-header__lead-image cld-responsive" alt="A previous Last Night of the Proms." data-src="https://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.clitheroeadvertiser.co.uk/webimage/1.9237103.1530800052!/image/image.jpg" src="data:image/png;base64,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"
                                 title="A previous Last Night of the Proms." />
                        
                                            </div>

                    <div id="adSlotInImage" class="ad-gpt adGPTTag"></div>

                    
                                            <figcaption class="article-header__lead-image-caption">
                            A previous Last Night of the Proms.
                        </figcaption>
                                    </figure>
            
            </header>
            <aside class="aside article__aside">
			<div class="article__meta u-clearfix">
                        				                        <!-- Article Byline -->
				<div class="article-meta__byline ">
		        		        <div class="article-meta__byline-info-container">
		            <div class="article-meta__byline-name-container" title="by Julie Magee" rel="author">
		                		                    <a href="https://www.clitheroeadvertiser.co.uk/author/Juliee.Magee1" >
		                        <h4 class="article-meta__byline-name" class="color-primary">Julie Magee</h4>
		                    </a>
		                		            </div>
		            <div class="article-meta__byline-contact-list">
		            		            		            		                <h5 class="article-meta__byline-contact-list-item">
		                    <a class="article-meta__byline-contact-list-item-link" href="mailto:julie.magee@jpress.co.uk">Email</a>
		                </h5>
		            		            </div>
		         </div>
				</div>
								<!-- Article Timestamp -->

				
        
								
				<div class="article-meta__timestamp article-meta__timestamp--same-day">
		        <time class="article-meta__timestamp-item" datetime="Thursday 05 July 2018" pubdate="">
		            <span class="article-meta__timestamp-label">Published:</span>
		            <span class="article-meta__timestamp-time">15:12</span>

		            		                <span class="article-meta__timestamp-date">Thursday 05 July 2018</span>
		            		        </time>

		        				</div>
    		
                
      		</div>
</aside>
        <section class="article-section">
        
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=427"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=427"></script>

		
		<div class=" article-sharetool article-sharetool--small">
		            <div class="article-sharetool__title">Share this article</div>
				<ul id="shareTool" class="article-sharetool__list">
	                    <li class="article-sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="article-sharetool__facebook" 
	href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.clitheroeadvertiser.co.uk%2Fnews%2Ftwo-summer-musical-concerts-in-the-town-s-castle-grounds-1-9237104"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="https://www.clitheroeadvertiser.co.uk/news/two-summer-musical-concerts-in-the-town-s-castle-grounds-1-9237104">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-facebook article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" 
			xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  
			l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   
			M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
			style="fill-rule:evenodd;clip-rule:evenodd;fill:#3A589B;"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 		width="28" height="28" viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
			<g>
				<path id="f_1_" style="fill:#fff;" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
					c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
					v20.341H37.29v27.585h23.814v70.761H89.584z"/>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="article-sharetool__twitter"
	href="https://twitter.com/intent/tweet?text=Two+summer+musical+concerts+in+the+town%E2%80%99s+castle+grounds&url=https%3A%2F%2Fwww.clitheroeadvertiser.co.uk%2Fnews%2Ftwo-summer-musical-concerts-in-the-town-s-castle-grounds-1-9237104"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="Two summer musical concerts in the town&rsquo;s castle grounds"
	data-share-link="https://www.clitheroeadvertiser.co.uk/news/two-summer-musical-concerts-in-the-town-s-castle-grounds-1-9237104">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-twitter article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" 
			 xmlns:xlink="http://www.w3.org/1999/xlink">
			<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#598DCA;" d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  
			l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  
			c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  
			c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  
			c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  
			C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  
			c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  
			c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  
			c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  
			c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  
			C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="28" height="28" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
						c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
						c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
						c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
						c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
						c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
						c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share via email"
	class="article-sharetool__email"
	href="mailto:?subject=Two summer musical concerts in the town&rsquo;s castle grounds&body=https://www.clitheroeadvertiser.co.uk/news/two-summer-musical-concerts-in-the-town-s-castle-grounds-1-9237104"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="Two summer musical concerts in the town&rsquo;s castle grounds"
	data-email-body="https://www.clitheroeadvertiser.co.uk/news/two-summer-musical-concerts-in-the-town-s-castle-grounds-1-9237104">
		<span class="article-sharetool__icon">
			<svg class="article-sharetool_icon--jpdna" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		            viewBox="0 0 34 34" s xml:space="preserve">
			<path class="st0" fill="#7F807E" d="M17,34c9.4,0,17-7.6,17-17c0-9.4-7.6-17-17-17C7.6,0,0,7.6,0,17C0,26.4,7.6,34,17,34"/>
			<g>
		        <g>
		            <path fill="#FFFFFF" class="st1" d="M26.7,9.7c0,4.9,0,9.7,0,14.6c-6.5,0-12.9,0-19.4,0c0-4.9,0-9.7,0-14.6C13.8,9.7,20.2,9.7,26.7,9.7z
		                M9.6,11.1C9.6,11.1,9.7,11.1,9.6,11.1c2.3,2.3,4.5,4.6,6.8,6.9c0.3,0.3,0.9,0.3,1.3,0c2.3-2.3,4.5-4.5,6.8-6.8c0,0,0,0,0-0.1
		                C19.5,11.1,14.6,11.1,9.6,11.1z M9.6,23c4.9,0,9.8,0,14.8,0c-1.6-1.7-3.2-3.3-4.9-5c0,0,0,0.1-0.1,0.1c-0.3,0.3-0.6,0.6-0.8,0.8
		                c-0.9,0.9-2.3,0.9-3.2,0c-0.3-0.3-0.6-0.6-0.9-0.9c0,0,0,0-0.1-0.1C12.9,19.6,11.3,21.3,9.6,23z M8.7,12c0,3.3,0,6.6,0,10
		                c1.6-1.7,3.3-3.3,4.9-5C11.9,15.3,10.3,13.7,8.7,12z M20.5,17c1.6,1.7,3.2,3.3,4.8,5c0-3.3,0-6.6,0-9.8
		    	        C23.7,13.8,22.1,15.4,20.5,17z"/>
		        </g>
			</g>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="28" height="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
			<g>
				<g>
					<g>
						<path style="fill:#fff;" d="M30,92c-8,0-13,0.667-15,2s-2.333,2.833-1,4.5s4.667,4.5,10,8.5c2.667,2,4.667,3.667,6,5l226,172
							l226-171l5-5c5.333-4,8.833-6.833,10.5-8.5s1.5-3.333-0.5-5s-7-2.5-15-2.5H241H30z"/>
						<path style="fill:#fff;" d="M0,132v254c0,7.333,3,14.833,9,22.5S21,420,27,420h458c6,0,12-3.833,18-11.5s9-15.167,9-22.5V132
							L256,328L0,132z"/>
					</g>
				</g>
			</g>
		</svg>
	</span>
</a>            </li>
        		</ul>
	</div>
		<script type="text/javascript">
		window.onload = function () {
			$('div[class^="article-sharetool"] a').sharetool();
		};
		var requestParam = "$m.request.httpRequest.getParameter('articleId')";
		var index = requestParam.indexOf("-");
		var conversionEventParam = "ContentId(1.9237104)";
		var pointIndex = conversionEventParam.indexOf(".");
		var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
	</script>
        
      		            						    </section>
    
    
    <section class="article-content" >
            
        <!-- Comments CTA -->
                        <!-- END Comments CTA -->

        
    <div class="p402_premium">
        <h3 class="article-content__lead"><!--PSTYLE=WINT Web Intro--><p>There are two key dates for Ribble Valley music lovers over the course of the next four weeks.</p></h3>

                <p>
The sound of sweet music will be emanating from the grounds of Clitheroe Castle this weekend when Clitheroe Town Council’s Sunday Band Concert is held.</p><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>The concert will take place from 2-30pm to 4-30pm at the castle bandstand and Clitheroe Town Band will be performing. </p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Admission to the concert is free.</p><div class="p402_hide">
    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>
</div><p>Next month, one of the main events in the town’s busy social calendar will be held – the Last Night of the Proms.</p><p>Also taking place at the Clitheroe Castle Bandstand, it will be held on Saturday, August 4th, starting at 6-30pm.  </p><p>Slaidburn Silver Band will be performing at the concert to which admission is also free.</p><p>People are invited to go along with a picnic and enjoy a musical summer evening – weather permitting, of course!  </p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Proceeds from the concert which should finish around 9-30pm, will be donated to the Mayor of Clitheroe’s Welfare Fund.  </p><div class="p402_hide">
                            <div id="adSlotArticleBody3_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div>
        
    </div>
    <script type="text/javascript">
    try { _402_Show(); } catch(e) {}
    </script>
        <span id="article__content-bottom"></span>

            </section>
    <section class="section article__section">
        <div class="second-slot">
                            
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/clitheroe.jp/native"	data-label="Article"
        data-categories="Lifestyle,WhatsOn" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="clitheroe.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
                  		    </section>

</article>
        <script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=427"></script>
    
<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=427"></script>
	</main>
<!-- thirdSlot -->
<aside class="article-aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
			    
			    			    				    		 	<section id="trendingStories1" class="trending-stories trending-stories--vertical u-hide@mobile u-show@tablet u-show@desktop">
	<h2 class="widget-title">Trending</h2>
	<ol class="trending-stories__list" role="list">
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Armed officers at incident in Clitheroe
				</h3>
			</div>
			<a href="https://www.clitheroeadvertiser.co.uk/news/crime/armed-officers-at-incident-in-clitheroe-1-9225222" class="trending-stories-card__link-primary" title="Armed officers at incident in Clitheroe">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Police arrest four in firearms raid in Clitheroe and Nelson
				</h3>
			</div>
			<a href="https://www.clitheroeadvertiser.co.uk/news/crime/police-arrest-four-in-firearms-raid-in-clitheroe-and-nelson-1-9225320" class="trending-stories-card__link-primary" title="Police arrest four in firearms raid in Clitheroe and Nelson">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Police reassure residents after firearms raid in Clitheroe
				</h3>
			</div>
			<a href="https://www.clitheroeadvertiser.co.uk/news/crime/police-reassure-residents-after-firearms-raid-in-clitheroe-1-9225854" class="trending-stories-card__link-primary" title="Police reassure residents after firearms raid in Clitheroe">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Three local Tory councillors quit party
				</h3>
			</div>
			<a href="https://www.clitheroeadvertiser.co.uk/news/three-local-tory-councillors-quit-party-1-9230954" class="trending-stories-card__link-primary" title="Three local Tory councillors quit party">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Three people charged after firearms investigation in Clitheroe and Nelson
				</h3>
			</div>
			<a href="https://www.clitheroeadvertiser.co.uk/news/three-people-charged-after-firearms-investigation-in-clitheroe-and-nelson-1-9229217" class="trending-stories-card__link-primary" title="Three people charged after firearms investigation in Clitheroe and Nelson">
			</a>
		</article>			
		</li>
		</ol>
</section>
			    				    				
			                  
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=427"/>
	<section id="dynamic-yield" class="dynamic-yield">
		
		<div class="dy">
			<div class="dy-header"></div>
			<ul class="dy__items">
				<div class="editorial-dynamicyield">
				</div>
			</ul>
			<div class="dy-footer"></div>
		</div>
		
	</section>
                  
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=427"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

                    </div>
                <div id="bottom_leaderboard" style="height: 90px; width: 728px; margin-bottom: 15px; margin-right: auto; margin-left: auto;" data-google-query-id="CNy2_rjv9doCFY-kUQodU78Agg">
    </div>
            
                          
			    
				    				   	 	

<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  	<script src="/assets/script/vendor/cloudinary/jquery.cloudinary.min.js?v=427"></script>
	<script type="text/javascript">
		var cld_breakpoints = function(width) {
	        return 100 * Math.ceil(width / 100);
	    };

	    $.cloudinary.config({breakpoints: cld_breakpoints, responsive_use_breakpoints: true, responsive_debounce: 200});
	    $.cloudinary.responsive();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-CLITADVETIME-11237060";
	JP.currentPageName = "News".toLowerCase();
</script>

	
        <script async="async" src="//cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=427"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=427"></script>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="footer-social">
	
                          
			    
				    				   	 	<div class="footer-social__links">
	
                          <h3 class="footer-social__title" title="Follow Us On">Follow Us On</h3>
<ul class="footer-social__links-list">


		<li class="footer-social__links-item footer-social__links-item--facebook">
	    <a href="https://www.facebook.com/advertisertimes" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

		<li class="footer-social__links-item footer-social__links-item--twitter">
	    <a href="https://twitter.com/clithadvertiser" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--main">
	
                          <h3 class="footer-navigation__title" title="Explore">Explore</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.clitheroeadvertiser.co.uk/news"  title="News" >News</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.clitheroeadvertiser.co.uk/sport"  title="Sport" >Sport</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.clitheroeadvertiser.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.clitheroeadvertiser.co.uk/whats-on"  title="What's On" >What's On</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--more">
	
                          <h3 class="footer-navigation__title" title="More from the The Clitheroe Advertiser and Times">More from the The Clitheroe Advertiser and Times</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.clitheroeadvertiser.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://eastlancashirenewspapers.newsprints.co.uk/banr/CROE"  title="Buy a Photo" >Buy a Photo</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.clitheroeadvertiser.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.clitheroeadvertiser.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.clitheroeadvertiser.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.clitheroeadvertiser.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.clitheroeadvertiser.co.uk/dating"  title="Dating" >Dating</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://local.clitheroeadvertiser.co.uk"  title="Local Guide" >Local Guide</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.clitheroeadvertiser.co.uk/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://localreaderoffers.co.uk"  target='_blank' title="Reader Shop" >Reader Shop</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.clitheroeadvertiser.co.uk/must-read"  title="Must Read" >Must Read</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.clitheroeadvertiser.co.uk/read-this"  title="Read This" >Read This</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://travelinsurance.staysure.co.uk/quote/policy-details?utm_source=Johnston%20Press&utm_medium=Digital%20Banner&utm_campaign=Press"  target='_blank' title="Travel Insurance" >Travel Insurance</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.clitheroeadvertiser.co.uk/events"  title="Events" >Events</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--useful">
	
                          <h3 class="footer-navigation__title" title="Useful Links">Useful Links</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.clitheroeadvertiser.co.uk/contact-us"  title="Contact Us" >Contact Us</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://www.jplocalbusiness.co.uk/?ref=CAT&utm_source=clitheroe-advertiser-times&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  title="Advertise My Business" >Advertise My Business</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&utm_source=clitheroeadvertiser.co.uk&utm_campaign=footer&utm_term=ros"  title="Advertise a Job" >Advertise a Job</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="http://www.jplocalbusiness.co.uk/book-online?ref=CAT&utm_source=clitheroe-advertiser-times&utm_medium=news-site-referral&utm_term=ros&utm_content=place-your-ad&utm_campaign=footer"  target='_blank' title="Place your Ad" rel='nofollow'>Place your Ad</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://www.localsubsplus.co.uk/CAT"  title="Subscribe" >Subscribe</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/readers-charter"  target='_blank' title="Readers Charter" >Readers Charter</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p class="footer-legal__text">©<span id="footer-year">2018</span>Johnston Publishing Ltd.All rights reserved.</p>
                  
                        	<ul class="footer-legal__links">
				<li class="footer-legal__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/terms-conditions"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
				<li class="footer-legal__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/disclaimer"  target='_blank' title="Disclaimer" >Disclaimer</a>
		</li>
				<li class="footer-legal__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/cookies-policy"  target='_blank' title="Privacy & Cookies Policy" >Privacy & Cookies Policy</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=427"></script>
        
              
                          
        
      
            
                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
          </body>
</html>
