<!DOCTYPE html><html lang="en" i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head data-sourceid><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><title>Restore that festive feeling with a capital Christmas staycation in Westminster | The Clitheroe Advertiser</title><meta name="description" content="In the words of the great Bing Crosby... &#x27;It&#x27;s beginning to look a lot like Christmas&#x27;, which is certainly the case in the heart of London right now."><link rel="canonical" href="https://www.thestar.co.uk/lifestyle/travel/restore-that-festive-feeling-with-a-capital-christmas-staycation-in-westminster-3486306"><link rel="preload" href="/fonts/overpass-600.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://consent.clitheroeadvertiser.co.uk/wrapperMessagingWithoutDetection.js" as="script"><link rel="preconnect" href="https://johnston.grapeshot.co.uk"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://nexus.ensighten.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://ads.rubiconproject.com"><link rel="preconnect" href="https://consent.clitheroeadvertiser.co.uk"><link rel="preconnect" href="https://widgets.outbrain.com"><meta name="robots" content="max-image-preview:large"><meta name="theme-color" content="#00648d"><meta name="category" content="Lifestyle"><meta name="sitename" content="The Clitheroe Advertiser"><meta name="page path" content="/lifestyle"><meta name="page type" content="Article"><meta name="adPageType" content="Article Page"><meta property="og:locale" content="en_GB"><meta property="og:image" content="https://www.clitheroeadvertiser.co.uk/webimg/b25lY21zOmU1MjA3NGI0LWE5OTktNDNjMi04NDQ4LTVjMGQxNmY1M2MyMjplNzAyNjY3ZS03ODUyLTQ2MjAtYmI1NS0xNmZkNGQ1ODZlM2M=.jpg?width=2048&enable=upscale"><meta property="og:image:secure_url" content="https://www.clitheroeadvertiser.co.uk/webimg/b25lY21zOmU1MjA3NGI0LWE5OTktNDNjMi04NDQ4LTVjMGQxNmY1M2MyMjplNzAyNjY3ZS03ODUyLTQ2MjAtYmI1NS0xNmZkNGQ1ODZlM2M=.jpg?width=2048&enable=upscale"><meta property="og:image:width" content="2000"><meta property="og:image:height" content="1333"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@clithadvertiser"><meta name="amp-google-client-id-api" content="googleanalytics"><meta property="og:title" content="Restore that festive feeling with a capital Christmas staycation in Westminster"><meta property="og:url" content="https://www.clitheroeadvertiser.co.uk/lifestyle/travel/restore-that-festive-feeling-with-a-capital-christmas-staycation-in-westminster-3486306"><meta property="og:type" content="article"><meta property="og:article:author" content="Daniel Bailey"><meta property="og:description" content="In the words of the great Bing Crosby... &#x27;It&#x27;s beginning to look a lot like Christmas&#x27;, which is certainly the case in the heart of London right now."><meta property="article:modified_time" content="2021-12-07T18:42:06.000Z"><meta name="parsely-post-id" content="onecms:bae20c6a-f198-4817-a94e-c5e22ff5e5b6"><meta property="fb:app_id" content="336230380203313"><meta property="fb:pages" content="105520339522811"><style amp-runtime i-amphtml-version="012111152338002">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</style><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script async custom-element="amp-access" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><link rel="icon" type="image/png" href="/img/icons/16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/img/icons/32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/img/icons/96x96.png" sizes="96x96"><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/img/icons/192x192.png"><style amp-custom>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</style><script>var JPIM = {"title":"The Clitheroe Advertiser","pageType":"article","mode":"production","adTargeting":"beta","pageId":"3486306","networkId":154725070,"addUnitId":"clitheroe.jp","article":{"title":"Restore that festive feeling with a capital Christmas staycation in Westminster","description":"In the words of the great Bing Crosby... 'It's beginning to look a lot like Christmas', which is certainly the case in the heart of London right now.","sections":["Lifestyle"],"tags":["travel","City of Westminster","Cumbernauld","Kirkintilloch","Milngavie","glasgow","Carluke","Motherwell Lanarkshire","Kenilworth","Leamington Spa","rugby","Warwick","Mid And East Antrim","​Antrim and Newtownabbey","Causeway Coast And Glens","Armagh Banbridge and Craigavon","Londonderry Derry City and Strabane","Lisburn And Castlereagh","Mid Ulster"],"authors":[{"name":"Daniel Bailey","id":null,"email":null,"firstName":null,"lastName":null,"imageUrl":null}],"hierarchy":[{"name":"Lifestyle","path":"/lifestyle","id":"224","uuid":"96659d94-c946-465a-8ec0-a8ae621e65cf","sourceId":null,"sourceName":null,"sourcePath":"lifestyle","changed":"1618568061","firstLetter":"l"}],"wordCount":1080,"imageCount":0,"publish":"2021-12-07T18:42:06Z","remoteId":"onecms:bae20c6a-f198-4817-a94e-c5e22ff5e5b6","isVideoArticle":true,"topics":[{"name":"London","path":"/topic/london","id":"50617","uuid":"62a40bf1-a19c-4fb2-b730-4c0bf33257e4","changed":"1623305446","firstLetter":"l"}],"containDailyMotion":true,"sectionCategory":[{"name":"Lifestyle","path":"/lifestyle","id":"224","uuid":"96659d94-c946-465a-8ec0-a8ae621e65cf","sourceId":null,"sourceName":null,"sourcePath":"lifestyle","changed":"1618568061","firstLetter":"l","siteSection":"site home/lifestyle","deep":2}],"siteSections":[["site home"],["lifestyle"]]},"domain":"clitheroeadvertiser.co.uk","ga":"UA-128755582-42","hubspot":null,"siteKey":"CROE","searchId":"001514628816545722277:jpyfts0oddg","sourcePointSiteId":5232,"sourcePointPrivacyManagerIdV2":176593,"lotameId":4963,"carbonId":"9fe518a7-7c62-4eb2-b751-a7a346d74197","sourcePointPrivacyManagerId":"5dcbe2287ac56911bf795d0d","premium":false,"sensitive":false,"grapeshot":["gs_event_christmas","gt_positive","gs_travel","gs_food","gs_event_blackfriday","weather","gs_entertain","gs_travel_holidays","gt_positive_happiness","gs_food_estab","gv_safe"],"enableGoogleExtendedAccess":false}</script><script type="text/javascript">!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();</script><script data-schema="Organization" type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"The Clitheroe Advertiser","url":"https://www.clitheroeadvertiser.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121},"sameAs":["https://twitter.com/clithadvertiser","https://www.facebook.com/advertisertimes"]}</script><script type="application/ld+json">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</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Lifestyle","item":"https://www.clitheroeadvertiser.co.uk/lifestyle"}]}</script><link rel="amphtml" href="https://www.clitheroeadvertiser.co.uk/lifestyle/travel/restore-that-festive-feeling-with-a-capital-christmas-staycation-in-westminster-3486306?amp"></head><body> <div class="sc-sdtwF eEVbqh sc-cgzHhG etcXMW"><div id="header" class="sc-cJSrbW gZqrfe"><div class="sc-ksYbfQ bmRxLD"><div on="tap:detailed-menu" aria-label="Open full menu" role="button" tabindex="0" class="sc-frDJqD icOwTK"><button aria-label="Open full menu" class="sc-kvZOFW cKxoGH">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
<path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" />
</svg>
</button></div><div class="sc-jbKcbu citxRO"><a target="_self" href="/" aria-label="Back to homepage" class="sc-jqCOkK idqeHy"> <svg class="masthead__svg" width="179" height="36" enable-background="new 0 0 832.2 127.5" version="1.1" viewBox="0 0 832.2 127.5" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><g fill="#222"><path d="m120.6 41.6c3.3 0 6.9-2.1 9.8-5.7l0.1-0.1c0.8-1.1 1.2-1.8 1.2-2.1 0-0.2-0.1-0.2-0.2-0.2-0.2 0-0.3 0.1-0.4 0.4-1.6 2.6-5.1 5.5-8.4 5.5-3.5 0-5.7-2.7-5.7-7v-1.4l0.1-1 0.8-0.1 0.6-0.1c5.7-0.7 16.4-2 16.4-10.2 0-3.6-3-5.4-5.9-5.4-7.8 0-15.8 9.2-15.8 18.3 0 5.3 3.1 9.1 7.4 9.1zm-3.3-12.7c1.2-5.6 5.2-14 11.1-14 2.1 0 3.3 1.3 3.3 3.5 0 1.9-0.7 3.9-1.8 5.6-2.3 3.4-8 4.6-12.4 5h-0.2v-0.1z" /><path d="m90.2 3.1 0.9-0.1c1.4 0 2.1 0.3 2.1 2 0 0.7-0.3 1.8-0.5 2.7-0.1 0.3-0.2 0.6-0.2 0.8l-8.2 30.4c-0.1 0.4-0.4 1.1-0.4 1.6 0 0.1 0 0.1 0.1 0.2 0.2 0.2 1 0.2 1.3 0.2h0.2c1.5 0 1.6-0.3 1.9-1.8 0-0.2 0.1-0.3 0.1-0.5 2.1-7.5 4.5-11.6 6.4-14.4 1.4-2 5.9-7.6 8.5-7.6 0.8 0 1.4 0.3 1.9 0.8 0.9 1 1.2 2.6 1 4.7-0.6 6.4-4.2 18.6-7.9 18.6-1.1 0-1.5-1-1.9-1.9-0.3-0.8-0.7-1.6-1.4-1.6-0.9 0-1.5 0.6-1.5 1.5 0 2.2 2.3 2.8 3.4 2.8 7 0 12.7-13.6 12.9-19.1 0.1-2.3-0.2-5.4-1.9-7.1-0.8-0.8-1.8-1.2-3-1.2-4.8 0-10.9 9.1-13 13.3l-0.1 0.2-0.3-0.4 6.9-25.5c0.1-0.3 0.4-1.3 0.4-1.5 0-0.1-0.1-0.3-0.1-0.3-0.1 0-0.3 0.1-0.4 0.2-2.1 1.4-4.5 1.8-6.6 2h-0.1c-0.4 0.1-0.8 0.1-0.9 0.4v0.1c0 0.3 0.1 0.5 0.4 0.5z" /><path d="m207.4 36.4c0.6-0.8 2.2-3.2 2.2-4.1 0-0.2-0.1-0.2-0.1-0.2-0.2 0-0.4 0.3-0.6 0.7-0.5 0.9-3.3 5.5-4.8 5.5-0.5 0-0.8-0.5-0.8-1.2s0.2-1.4 0.4-2.1l0.1-0.3 3.9-14.2c0-0.2 0.1-0.4 0.2-0.7 0.3-1.1 0.7-2.7 0.7-3.5 0-1.4-0.4-2-1.5-2-1.8 0-4.6 2.7-6.1 4.3-0.7 0.8-2.5 3.1-2.5 3.7 0 0.2 0 0.3 0.1 0.3 0.2 0 0.9-0.9 1.4-1.6 1.2-1.6 2.8-3.6 3.9-3.6 0.3 0 0.5 0.2 0.7 0.5 0.1 0.2 0.1 0.5 0.1 0.8 0 0.4-0.2 1.1-0.3 1.6 0 0.2-0.1 0.3-0.1 0.5l-3.7 13.7c-0.4 1.4-0.9 3.6-0.9 5.2s0.4 2.2 1.5 2.2c2-0.3 4.8-3.6 6.2-5.5z" /><path d="m175.6 39.7c0.8-0.5 1-1.2 1.2-2 0.1-0.2 0.1-0.4 0.2-0.6l1.1-4.2s0-0.1 0.1-0.3c0.1-0.4 0.3-1.1 0.3-1.4s-0.3-0.4-0.5-0.4c-0.3 0-0.4 0.2-0.6 0.7-1.9 4.2-4.8 9-10.9 9-6 0-10.2-5.1-10.2-12.5 0-13 13.1-23.4 23.9-23.4 1.8 0 2.5 0.7 2.5 2.7l-0.3 4.3c-0.1 0.4-0.2 1.1 0.1 1.4 0.1 0.1 0.2 0.2 0.5 0.2 0.4 0 0.6-0.7 0.7-1.3 0-0.1 0.1-0.3 0.1-0.4l1.5-5.3c0-0.1 0.1-0.3 0.1-0.4 0.1-0.3 0.2-0.8 0.2-1.1 0-0.9-2.2-1.2-4.3-1.2-6.2 0-14 2.7-19 6.5-6.1 4.6-9.8 11.2-9.9 17.5 0 4.3 1.7 8.3 4.7 11 2.5 2.2 5.7 3.2 9.6 3.2 2.5-0.1 6.5-0.6 8.9-2z" /><path d="m189.7 3.6 0.8-0.1c0.6 0 2.2 0 2.2 1.6 0 0.7-0.5 2.4-0.5 2.5l-7.2 26.7c-0.5 1.7-0.9 3.6-0.9 5.2s0.4 2.1 1.5 2.1c2 0 4.8-3 6.2-5.1 0.8-1 2.2-3.2 2.2-4.1 0-0.2-0.1-0.2-0.1-0.2-0.3 0-0.5 0.3-0.6 0.6v0.1c-0.5 1-3.3 5.5-4.7 5.5-0.6 0-0.9-0.6-0.9-1.2 0-0.7 0.2-1.4 0.4-2 0-0.1 0.1-0.3 0.1-0.4l8.9-33c0-0.1 0-0.2 0.1-0.3 0.1-0.3 0.2-0.9 0.2-1.1s-0.1-0.4-0.2-0.4-0.2 0.1-0.3 0.1l-0.1 0.1c-2 1.7-4.4 2.2-6.1 2.3h-0.1c-0.4 0-0.9 0-1.2 0.2-0.1 0.1-0.1 0.2-0.1 0.4-0.1 0.3 0.1 0.5 0.4 0.5z" /><path d="m335.6 41.6c3.3 0 6.9-2.1 9.8-5.7l0.1-0.1c0.8-1.1 1.2-1.8 1.2-2.1 0-0.2-0.1-0.2-0.2-0.2-0.2 0-0.3 0.1-0.4 0.4-1.6 2.6-5.1 5.5-8.4 5.5-3.5 0-5.7-2.7-5.7-7v-1.4l0.1-1 0.8-0.1 0.6-0.1c5.7-0.7 16.4-2 16.4-10.2 0-3.6-3-5.4-5.9-5.4-7.8 0-15.8 9.2-15.8 18.3 0 5.3 3 9.1 7.4 9.1zm-3.3-12.7c1.2-5.6 5.2-14 11.1-14 2.1 0 3.3 1.3 3.3 3.5 0 1.9-0.7 3.9-1.8 5.6-2.3 3.4-8 4.6-12.4 5h-0.2v-0.1z" /><path d="m208.7 10c1.6 0 2.6-2.2 2.6-3.7 0-0.9-0.5-1.9-1.6-1.9-1.4 0-2.5 2.2-2.5 3.6 0 1 0.5 2 1.5 2z" /><path d="m236.2 8.5-8.2 30.4c-0.1 0.4-0.4 1.1-0.4 1.6 0 0.1 0 0.1 0.1 0.2 0.2 0.2 1 0.2 1.3 0.2h0.2c1.5 0 1.6-0.3 1.9-1.8 0-0.2 0.1-0.3 0.1-0.5 2.1-7.5 4.5-11.6 6.4-14.4 1.4-2 5.9-7.6 8.5-7.6 0.8 0 1.4 0.3 1.9 0.8 0.9 1 1.2 2.6 1 4.7-0.6 6.4-4.2 18.6-7.9 18.6-1.1 0-1.5-1-1.9-1.9-0.3-0.8-0.7-1.6-1.4-1.6-0.9 0-1.5 0.6-1.5 1.5 0 2.2 2.3 2.8 3.4 2.8 7 0 12.7-13.6 12.9-19.1 0.1-2.3-0.2-5.4-1.9-7.1-0.8-0.8-1.8-1.2-3-1.2-4.8 0-10.9 9.1-13 13.3l-0.1 0.2-0.3-0.4v-0.1l6.9-25.4c0.1-0.3 0.4-1.3 0.4-1.5 0-0.1-0.1-0.3-0.1-0.3-0.1 0-0.3 0.1-0.4 0.2-2.1 1.4-4.5 1.8-6.6 2h-0.1c-0.5 0.1-0.9 0.2-0.9 0.6 0 0.2 0.1 0.4 0.4 0.4l0.9-0.1c1.4 0 2.1 0.3 2.1 2 0 0.7-0.3 1.8-0.5 2.7-0.1 0.3-0.2 0.6-0.2 0.8z" /><path d="m215.4 41.6c2.3 0 5.5-4 6.8-6.1 0.5-0.8 1.5-2.5 1.5-3 0-0.1-0.1-0.3-0.2-0.3s-0.3 0.3-0.3 0.5c0 0.1-0.1 0.1-0.1 0.2-0.1 0.2-0.3 0.5-0.5 0.8s-0.4 0.6-0.5 0.8c-1.2 1.9-2.9 4.1-4.1 4.1-0.6 0-1-0.5-1-1.4 0-0.7 0.4-2 0.6-2.7v-0.1l4.8-18h4.3c0.3 0 0.8 0 0.9-0.2v-0.1c0.1-0.4 0.2-0.5 0.2-0.7v-0.1c-0.1-0.1-0.4-0.1-0.8-0.1h-0.1-4.1l1.4-5.1c0.1-0.2 0.3-1.1 0.3-1.5 0-0.1 0-0.2-0.1-0.2-0.2-0.4-0.8-0.4-1.2-0.4h-0.5c-0.7 0-1.2 0-1.4 0.5l-1.8 6.4h-3.4c-0.4 0-0.8 0-0.9 0.2-0.1 0.1-0.2 0.4-0.2 0.7 0 0.1 0 0.1 0.1 0.2 0.2 0.2 0.6 0.1 0.8 0.1h0.1 3.2l-0.1 0.2-4.7 17.2c-0.4 1.4-1 3.4-1 5 0.2 1.5 0.6 3.1 2 3.1z" /><path d="m68.7 41c1 0 2.1 0.1 3.1 0.1 0.6 0 0.8-0.1 0.8-0.5 0-0.2 0-0.3-0.1-0.4-0.2-0.2-0.7-0.2-1.1-0.2h-0.2-0.4c-1.1-0.1-2.4-0.2-2.4-2 0-0.7 0.3-1.8 0.5-2.6l0.1-0.4 8-29.5h4.7 0.6c1.4 0 2.3 0 3 0.6 0.5 0.5 0.7 1.4 0.7 3v2c0 0.6 0 0.7 0.4 0.7 0.5 0 0.7-0.5 0.8-1.3 0-0.1 0-0.2 0.1-0.3l1.9-6.9c0.1-0.2 0.1-0.5 0.2-0.8v-0.2-0.3c0-0.1 0-0.3-0.4-0.3s-0.5 0.2-0.7 0.7c-0.3 0.6-0.6 1.1-1.2 1.4-0.8 0.4-2.5 0.4-3.4 0.4h-18.4c-0.9 0-1.9 0-2.3-0.2-0.6-0.3-0.6-0.9-0.6-1.4v-0.1c0-0.7-0.1-1-0.5-1-0.5 0-0.7 0.7-0.8 1.3 0 0.2-0.1 0.3-0.1 0.5l-1.8 6.8c0 0.1-0.1 0.2-0.1 0.4-0.1 0.3-0.3 0.9-0.3 1 0 0.2 0.2 0.4 0.4 0.4 0.3 0 0.5-0.5 0.7-0.8 0-0.1 0.1-0.1 0.1-0.2 0.6-1.3 1.6-2.7 2.5-3.5 2.3-2.1 4.7-2.1 7.4-2.1h3.1l-8.1 29.9c-0.4 1.2-0.8 2.9-1.8 3.7-0.6 0.5-1.5 0.6-2.2 0.7-0.2 0-0.4 0-0.6 0.1h-0.2c-0.3 0-0.6 0.1-0.7 0.2-0.2 0.1-0.2 0.3-0.2 0.6 0 0.1 0 0.2 0.1 0.2 0.2 0.2 0.7 0.1 1 0.1h0.3c0.8 0 1.6-0.1 2.4-0.1s1.6-0.1 2.4-0.1c1.3 0.3 2.3 0.3 3.3 0.4z" /><path d="m316.4 14.1c-7 0-13.9 8-13.9 16.1 0 7.4 4.4 11.4 8.6 11.4 3.8 0 7.8-2.7 10.1-5.3 2.6-2.9 4.2-7 4.2-10.8 0-5.5-3.5-11.4-9-11.4zm-5 26.5c-3.6 0-5.6-3-5.6-8.4 0-3.6 1-7.9 2.7-11.1 1.4-2.8 4-6.1 8.1-6.1 3.6 0 5.5 2.7 5.5 7.8 0 6.2-3.6 17.8-10.7 17.8z" /><path d="m274 35.9 0.1-0.1c0.8-1.1 1.2-1.8 1.2-2.1 0-0.2-0.1-0.2-0.2-0.2-0.2 0-0.3 0.1-0.4 0.4-1.6 2.6-5.1 5.5-8.4 5.5-3.5 0-5.7-2.7-5.7-7v-1.4l0.1-1 0.8-0.1 0.6-0.1c5.7-0.7 16.4-2 16.4-10.2 0-3.6-3-5.4-5.9-5.4-7.8 0-15.8 9.2-15.8 18.3 0 5.4 3 9.1 7.4 9.1 3.4 0 6.9-2.1 9.8-5.7zm-13-7c1.2-5.6 5.2-14 11.1-14 2.1 0 3.3 1.3 3.3 3.5 0 1.9-0.7 3.9-1.8 5.6-2.3 3.4-8 4.6-12.4 5h-0.2v-0.1z" /><path d="m297.1 17.3c0.7 0 0.8 0.7 0.9 1.3 0.1 0.8 0.3 1.6 1.6 1.6 1.5 0 2.2-1.9 2.2-3.3 0-1.7-0.9-2.8-2.4-2.8-3.9 0-8.4 9.5-10.6 14.1l-0.8 1.6-0.3-0.1 2.2-8.3c0.4-1.3 0.7-2.6 0.7-4 0-0.3 0-3.3-1.8-3.3-1.6 0-3.9 2.3-5.1 3.8-0.8 1-2.6 3.5-2.6 4.3 0 0.1 0.1 0.2 0.2 0.2 0.2 0 0.4-0.4 0.5-0.6 0-0.1 0.1-0.1 0.1-0.2l0.5-0.8c0.3-0.4 2.6-4 4-4 0.3 0 0.9 0.2 0.9 1.4 0 0.9-0.3 2.1-0.5 3l-0.1 0.4-4.6 16.9c0 0.1 0 0.2-0.1 0.3-0.1 0.4-0.3 1.1-0.3 1.3s0 0.3 0.1 0.4c0.2 0.2 0.7 0.2 1 0.2h0.2c1.7 0 1.8-0.2 2.2-1.8 0.1-0.2 0.1-0.4 0.2-0.7 1-3.8 4.4-11 6.3-14.5 0.1 0 3.7-6.4 5.4-6.4z" /><path d="m56.7 114.6c-0.1-0.7-0.3-1.5-0.5-2.3l-15.7-92.1c-0.5-3-0.8-5.6-0.8-7.3 0-3.5 0.9-5.8 2.7-6.8v-1.4h-20.1v1.4c1.4 0.6 2.9 2.5 2.9 6.1 0 3.4-0.6 6.6-1.2 9.7l-0.3 1.1-14.8 79.6c-1.4 7.7-2.8 13.6-4.1 17.4-1.4 4-2.6 5.1-4.8 6v1.4h18.4v-1.4c-3.5-0.6-5.1-5.7-5.1-10.3 0-4.3 0.7-8.6 1.5-13.3l5.4-29.9h0.1c14.3 0.5 25.5 22.1 25.5 40.2 0 7.3-1.5 11.8-4.5 13.2v1.4h20.5v-1.3c-3.2-1.7-4-5.8-5.1-11.4zm-16.6-36.1c-4.5-9.5-11.3-15.1-18.4-14.9h-0.2l8.4-45.1h0.3l10.2 59.9-0.3 0.1z" /><path d="m470.3 110.6v-19.9c0-13.1-3.4-17.6-13.5-17.6-5.4 0-8.8 1.1-14 3.5-2.7 1.2-3.7 1.1-5.1-0.3l-1.1 15.7c3.3-8.5 9.4-13.3 17-13.3 2.8 0 4.8 0.6 6.1 1.9 1.6 1.6 2.3 4.3 2.3 8.8v2.1h-0.1c-0.9 0.3-1.9 0.6-2.9 0.9-10 3-25.2 7.4-25.2 22.3 0 7.4 5 12.2 12.6 12.2 7.2 0 13.2-3.9 16-10.5l0.3 0.1c0.1 3.2 1 6.5 2.7 9.3h10.8v-0.6c-5.9-1.5-5.9-8.5-5.9-14.6zm-13.5 7.7c-2 2-4.5 3.1-7.5 3.1-4.4 0-6.7-4-6.7-8 0-11.2 13.4-16.2 19.2-17.8l0.2-0.1v2.9c0.1 5.3-0.4 14.9-5.2 19.9z" /><path d="m518.5 113v-22.4c0-9.1-1.2-17.5-10.2-17.5-5 0-10.3 4-16.3 12.1l-0.3 0.4v-0.5c-0.1-4.4-0.7-8-2-10.9l-10.6 1.3v0.6c4.6 0.7 4.6 7 4.6 12.1v24.8c0 5.1 0 11.4-4.9 12.2v0.6h17.6v-0.5c-4.8-0.9-4.8-7.3-4.8-12.4v-10.9c0-5.4 0-9.3 2.5-13.9 2-3.9 6.1-7.8 10-7.8 5.4 0 6.5 5.7 6.5 14.3v18.4c0 5.2 0 11.6-4.9 12.3v0.6h17.7v-0.6c-4.9-0.6-4.9-6.8-4.9-12.3z" /><path d="m569.3 113.1v-59l-12.8 2.7v0.6c4.9 0.2 4.9 7.3 4.9 12.1v4.3h-0.2l-8.8-0.6c-14.2 0-22.7 10.1-22.7 27 0 8.4 3.2 16.7 8 21.1 3.6 3.2 8.9 4.7 16.3 4.7h20.1v-0.6c-4.8-0.6-4.8-6.8-4.8-12.3zm-7.9 7.9h-0.1c-1.6 0.5-3.1 0.7-4.3 0.7-9.1 0-18.7-5.6-18.7-21.5 0-11.2 4.7-22.5 15.2-22.5 8 0 8 6 8 11.9v31.4z" /><path d="m639.2 13.3h-0.9-38-0.9c-1.6 0.1-3.7 0.2-4.8-1.9l-4.8 33.3 0.6 0.3c3.7-16.1 10.9-23.2 23.5-23.2h0.2v82.8c0 10 0 19.4-6.4 19.9v1.2h23.3v-1.2c-6.4-0.5-6.4-10.9-6.4-20.9v-81.8h0.2c12.5 0 19.8 7.2 23.5 23.2l0.6-0.3-4.8-33.3c-1.2 2.1-3.2 2-4.9 1.9z" /><path d="m666.9 113.1v-38.9l-12.8 1.3v0.6c4.9 0.8 4.9 7.1 4.9 12.2v24.7c0 5.1 0 11.5-4.9 12.2v0.6h17.7v-0.6c-4.9-0.4-4.9-6.6-4.9-12.1z" /><path d="m663 67.1c3.2 0 5.2-4 5.2-7.8 0-4-2.4-7.3-5.3-7.3-3.2 0-5.3 3.1-5.3 7.6 0 4.3 2.3 7.5 5.4 7.5z" /><path d="m743.1 113.1v-23.7c0-13.5-4.9-16.3-9.1-16.3-6.7 0-13.1 6.7-17.4 11.8l-0.3 0.3v-0.4c-0.7-7.5-4-11.7-9.3-11.7-7 0-13.8 7.7-17.3 12.3l-0.3 0.4v-0.5c-0.1-3.5-0.5-7.6-2-11.1l-10.7 1.3v0.7c4.9 0.8 4.9 7.1 4.9 12.2v24.7c0 5.1 0 11.5-4.9 12.2v0.6h17.6v-0.6c-4.8-0.7-4.8-7.1-4.8-12.2v-11.9c0-6.2 0.6-10.7 3.7-15 2-2.9 5.6-5.8 8.9-5.8 5.6 0 6.3 6.4 6.3 13.4v19.3c0 5.1 0 11.5-4.6 12.2v0.6h17.7v-0.6c-5.1-0.4-5.1-6.7-5.1-12.2v-8.6c0-5.9 0-11.4 2.6-16.6 1.9-3.7 5.8-7.6 9.8-7.6 6 0 6.5 6.6 6.5 13.4v19.3c0 5 0 11.3-4.5 12.2v0.6h17.5v-0.6c-5.2-0.4-5.2-6.6-5.2-12.1z" /><path d="m786.7 117c-2.3 2.6-6.5 5.2-9.9 5.2-8.4 0-15.7-8.6-17-19.9v-0.1l31-11.2c-2.2-10.7-9.7-17.9-18.7-17.9-12.1 0-21.1 11.6-21.1 27 0 10.9 4.7 17.4 8.6 20.9 5.7 5.1 12.2 6.4 16 6l8.5-0.9c0.2 0 0.4-0.1 0.6-0.1 0.7-0.2 1.6-0.4 2.7 0.5l4.1-17-0.4-0.3c-1.2 2.7-2.4 5.6-4.4 7.8zm-27.4-18.9v-0.2c-0.2-7.1 1.8-13.6 5.2-17.1 1.9-2 4.2-3 6.8-3 1.7 0 7.4 0.9 10.3 11.8v0.1l-0.1 0.1-22.2 8.3z" /><path d="m817 93.4c-5.6-2.1-10.5-3.8-10.5-8.7 0-5 4.3-6.8 8-6.8 6 0 12.9 4.5 14.2 13h0.3l-0.6-15.9c-0.6 0.5-1 0.6-1.8 0.6-0.6 0-1.6-0.3-2.9-0.7-2.4-0.7-5.9-1.8-10.1-1.8-5.6 0-15 2.9-15 13.8 0 10.4 7.9 13.4 14.9 16 5.5 2.1 10.8 4 10.8 9.4 0 6.9-6.3 10-10.7 10-8.5 0-15.1-7.2-16.1-17.5l-0.3 0.1 0.6 20.1c0.5-0.7 1-1.1 1.9-1.1 0.5 0 1.6 0.3 3 0.8 3 0.9 7.4 2.4 12.2 2.4 4.3 0 8.5-1.6 11.7-4.4 2.6-2.3 5.7-6.5 5.7-13.4-0.1-10.4-8.2-13.3-15.3-15.9z" /><path d="m104.9 113.5v-59l-12.8 2.7v0.6c4.9 0.2 4.9 7.3 4.9 12.1v4.3h-0.2l-8.8-0.6c-14.2 0-22.7 10.1-22.7 27 0 8.4 3.2 16.7 8 21.1 3.6 3.2 8.9 4.7 16.3 4.7h20.1v-0.6c-4.8-0.5-4.8-6.8-4.8-12.3zm-8 8h-0.1c-1.7 0.5-3 0.7-4.3 0.7-9.1 0-18.7-5.6-18.7-21.5 0-11.2 4.7-22.5 15.2-22.5 8 0 8 6 8 11.9v31.4z" /><path d="m144.9 75.2c1 0.1 1.7 0.5 2.2 1.1 0.8 1.2 0.7 3.1-0.3 6.6l-10.3 35.7-8.5-33.4c-0.9-3.5-1.6-6.8-0.4-8.6 0.5-0.8 1.3-1.2 2.4-1.4v-0.6h-15.7v0.6c2.7 0.2 3.7 4 4.5 7.1 0.1 0.5 0.2 0.9 0.4 1.4l9.8 35.3c0.8 2.9 1.2 4.8 0.5 5.9-0.3 0.4-0.7 0.7-1.4 0.8v0.6h13.1v-0.7c-0.7-0.2-1.2-0.6-1.5-1.2-0.7-1.3-0.2-3.2 0.9-6.7l10.3-33.2c0.1-0.4 0.3-0.9 0.4-1.3 1-3.4 2.3-7.6 5.3-8.1v-0.6h-11.6v0.7z" /><path d="m193.1 117.4c-2.3 2.6-6.5 5.2-9.9 5.2-8.4 0-15.7-8.6-17-19.9v-0.1h0.1l30.8-11.1c-2.2-10.7-9.7-17.9-18.7-17.9-12.1 0-21.1 11.6-21.1 27 0 10.9 4.7 17.4 8.6 20.9 5.7 5.1 12.2 6.4 16 6l8.5-1c0.2 0 0.4-0.1 0.6-0.1 0.7-0.2 1.6-0.4 2.7 0.5l4.1-17-0.4-0.3c-1.1 2.7-2.3 5.6-4.3 7.8zm-27.4-18.8v-0.2c-0.2-7.1 1.8-13.6 5.2-17.1 1.9-2 4.2-3 6.8-3 1.7 0 7.4 0.9 10.3 11.9v0.1l-0.1 0.1-22.2 8.2z" /><path d="m217.6 86.1h-0.3c-0.1-4.5-0.7-8.3-1.8-11.4l-10.9 1.3v0.7c4.9 0.8 4.9 7.1 4.9 12.2v24.7c0 5.1 0 11.4-4.9 12.2v0.6h17.7v-0.6c-4.9-1.2-4.9-5.8-4.9-14.3v-8.5c0-13.8 3.3-20.8 9.8-20.8 1.6 0 3.3 0.7 4.9 2.1l1.7-10.1-2.6-0.6c-5.2 0-11.3 5.6-13.6 12.5z" /><path d="m253.8 121.6c-5 0-5.9-3.8-5.9-10.8v-31h6.1c1 0 2.5 0 3.4 1l2-6.5c-1.4 1.3-2.8 1.3-4.5 1.3h-7v-19.1l-6.9 4c0.2 1.8 0.5 3.5 0.5 5.3 0 6.7-2.7 11.9-6.8 13.3v0.7h5.4v32.4c0 7.9 1.1 15.2 9.2 15.2 3.5 0 6.9-0.7 10-2l2.7-8.5-0.2-0.2c-2.3 3.4-4.9 4.9-8 4.9z" /><path d="m277.2 113.5v-38.9l-12.8 1.4v0.7c4.9 0.8 4.9 7.1 4.9 12.2v24.7c0 5.1 0 11.5-4.9 12.2v0.6h17.7v-0.6c-4.9-0.5-4.9-6.8-4.9-12.3z" /><path d="m273.3 52.4c-3.2 0-5.3 3.1-5.3 7.6 0 4.2 2.3 7.4 5.4 7.4 3.2 0 5.2-4 5.2-7.8-0.1-3.8-2.5-7.2-5.3-7.2z" /><path d="m308.5 93.8c-5.6-2.1-10.5-3.8-10.5-8.7 0-5 4.3-6.8 8-6.8 6 0 12.9 4.5 14.2 13h0.2l-0.6-15.9c-0.6 0.5-1 0.6-1.8 0.6-0.6 0-1.6-0.3-2.9-0.7-2.4-0.7-5.9-1.8-10.1-1.8-5.6 0-15 2.9-15 13.8 0 10.4 7.9 13.4 14.9 16 5.5 2.1 10.8 4 10.8 9.4 0 6.9-6.3 10-10.7 10-8.5 0-15.1-7.2-16.1-17.5l-0.3 0.1 0.6 20.1c0.5-0.7 1-1.1 1.9-1.1 0.6 0 1.6 0.3 3 0.8 3 0.9 7.4 2.4 12.2 2.4 4.3 0 8.5-1.6 11.7-4.4 2.6-2.3 5.7-6.5 5.7-13.4 0-10.3-8-13.3-15.2-15.9z" /><path d="m363 117.4c-2.3 2.6-6.5 5.2-9.9 5.2-8.4 0-15.7-8.6-17-19.9v-0.1h0.1l30.8-11.2c-2.2-10.7-9.7-17.9-18.7-17.9-12.1 0-21.1 11.6-21.1 27 0 10.9 4.7 17.4 8.6 20.9 5.7 5.1 12.2 6.4 16 6l8.5-1c0.2 0 0.4-0.1 0.6-0.1 0.7-0.2 1.6-0.4 2.7 0.5l4.1-17-0.4-0.3c-1.1 2.8-2.3 5.7-4.3 7.9zm-27.4-18.8v-0.2c-0.2-7.1 1.8-13.6 5.2-17.1 1.9-2 4.2-3 6.8-3 1.7 0 7.4 0.9 10.3 11.9v0.1l-0.1 0.1-22.2 8.2z" /><path d="m387.5 86.1h-0.3c-0.1-4.5-0.7-8.3-1.8-11.4l-10.9 1.3v0.7c4.9 0.8 4.9 7.1 4.9 12.2v24.7c0 5.1 0 11.4-4.9 12.2v0.6h17.7v-0.6c-4.9-1.2-4.9-5.8-4.9-14.3v-8.5c0-13.8 3.3-20.8 9.8-20.8 1.6 0 3.3 0.7 4.9 2.1l1.7-10.1-2.6-0.6c-5.2 0-11.3 5.6-13.6 12.5z" /></g></svg>
</a><span class="sc-dNLxif kYcfsP">News you can trust since 1868</span></div><div class="sc-hmzhuo wTud"><div class="sc-gGBfsJ svubH"><div class="sc-bbmXgH lniLxt search-input hidden"><div id="searchBox0"></div><div id="quickSearchresults0" class="quick-searchresults"></div></div><button class="sc-kvZOFW sc-hqyNC ictFeA search-toggle">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
<g fill="none" fill-rule="evenodd"> <path d="M25.805 24.210989c1.035-1.4241758 1.61-3.0857143 1.61-4.98461537C27.415 14.5978022 23.85 10.8 19.365 10.8c-4.485 0-8.165 3.7978022-8.165 8.42637363 0 4.62857147 3.68 8.42637367 8.165 8.42637367 1.84 0 3.565-.5934066 4.83-1.6615385l3.45 3.5604396c.23.2373626.575.3560439.805.3560439.23 0 .575-.1186813.805-.3560439.46-.4747253.46-1.1868132 0-1.6615385l-3.45-3.6791209zm-6.44.9494506c-3.22 0-5.865-2.6109891-5.865-5.93406597 0-3.32307693 2.645-6.05274726 5.865-6.05274726s5.865 2.72967033 5.865 6.05274726c0 3.32307687-2.645 5.93406597-5.865 5.93406597z" fill-rule="nonzero" fill="#6c6c6c" /> <circle cx="20" cy="20" r="19" fill-rule="nonzero" stroke="#6c6c6c" stroke-width="2" />
</g>
</svg>
</button></div><div class="sc-jnlKLf eEWevZ"><div class="sc-fBuWsC APGjZ"><amp-social-share type="email" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3486306" data-vars-titleclick="Restore that festive feeling with a capital Christmas staycation in Westminster" data-vars-urlclick="/lifestyle/travel/restore-that-festive-feeling-with-a-capital-christmas-staycation-in-westminster-3486306" data-vars-el="header" aria-label="Share by email" data-param-subject="Restore that festive feeling with a capital Christmas staycation in Westminster" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="336230380203313" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3486306" data-vars-titleclick="Restore that festive feeling with a capital Christmas staycation in Westminster" data-vars-urlclick="/lifestyle/travel/restore-that-festive-feeling-with-a-capital-christmas-staycation-in-westminster-3486306" data-vars-el="header" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3486306" data-vars-titleclick="Restore that festive feeling with a capital Christmas staycation in Westminster" data-vars-urlclick="/lifestyle/travel/restore-that-festive-feeling-with-a-capital-christmas-staycation-in-westminster-3486306" data-vars-el="header" aria-label="Share to Twitter" data-param-text="Restore that festive feeling with a capital Christmas staycation in Westminster" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3486306" data-vars-titleclick="Restore that festive feeling with a capital Christmas staycation in Westminster" data-vars-urlclick="/lifestyle/travel/restore-that-festive-feeling-with-a-capital-christmas-staycation-in-westminster-3486306" data-vars-el="header" aria-label="Share to Whatsapp" data-param-text="Restore that festive feeling with a capital Christmas staycation in Westminster https://www.clitheroeadvertiser.co.uk/lifestyle/travel/restore-that-festive-feeling-with-a-capital-christmas-staycation-in-westminster-3486306" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div></div></div><div class="sc-uJMKN eDfweW"><div id="article-next-menu" class="sc-iRbamj bVINFm"><ul><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="World-class seven-bed Lune Valley mansion with home gym, bespoke kitchen, and breathtaking formal gardens yours for £2m" href="https://www.clitheroeadvertiser.co.uk/lifestyle/homes-and-gardens/world-class-seven-bed-lune-valley-mansion-with-home-gym-bespoke-kitchen-and-breathtaking-formal-gardens-yours-for-ps2m-3479986?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><span class="left sc-gPEVay bgErTE"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="World-class seven-bed Lune Valley mansion with home gym, bespoke kitchen, and breathtaking formal gardens yours for £2m" href="https://www.clitheroeadvertiser.co.uk/lifestyle/homes-and-gardens/world-class-seven-bed-lune-valley-mansion-with-home-gym-bespoke-kitchen-and-breathtaking-formal-gardens-yours-for-ps2m-3479986?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><p>World-class seven-bed Lune Valley mansion with home gym, bespoke kitchen, and breathtaking formal gardens yours for £2m</p></a></li><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Majestic East Lancashire countryside family home with modern features and private bucolic garden on the market for £650,000" href="https://www.clitheroeadvertiser.co.uk/lifestyle/homes-and-gardens/majestic-east-lancashire-countryside-family-home-with-modern-features-and-private-bucolic-garden-on-the-market-for-ps650000-3480031?itm_source=parsely-api" data-el="right" data-vars-el="right" data-direction="right"><span class="right sc-gPEVay bgErTE"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Majestic East Lancashire countryside family home with modern features and private bucolic garden on the market for £650,000" href="https://www.clitheroeadvertiser.co.uk/lifestyle/homes-and-gardens/majestic-east-lancashire-countryside-family-home-with-modern-features-and-private-bucolic-garden-on-the-market-for-ps650000-3480031?itm_source=parsely-api" data-el="left" data-vars-el="right" data-direction="right"><p>Majestic East Lancashire countryside family home with modern features and private bucolic garden on the market for £650,000</p></a></li></ul></div><ul class="sc-eHgmQL cRdOyG navbar"><li class="sc-jDwBTQ czoHjx menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="News" href="/news" class="sc-brqgnP sc-cMljjf kxosAb">News</a><ul class="sc-jWBwVP ikbkfG hover-menu"><li class="sc-cvbbAY kIVRSD list-item"><a class="sc-brqgnP sc-jAaTju fUKlKw submenu-items" href="/news/traffic-and-travel" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-cvbbAY kIVRSD list-item"><a class="sc-brqgnP sc-jAaTju fUKlKw submenu-items" href="/news/crime" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Crime">Crime</a></li><li class="sc-cvbbAY kIVRSD list-item"><a class="sc-brqgnP sc-jAaTju fUKlKw submenu-items" href="/news/weather" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Weather">Weather</a></li><li class="sc-cvbbAY kIVRSD list-item"><a class="sc-brqgnP sc-jAaTju fUKlKw submenu-items" href="/news/politics" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Politics">Politics</a></li><li class="sc-cvbbAY kIVRSD list-item"><a class="sc-brqgnP sc-jAaTju fUKlKw submenu-items" href="/business" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Business">Business</a></li><li class="sc-cvbbAY kIVRSD list-item"><a class="sc-brqgnP sc-jAaTju fUKlKw submenu-items" href="/education" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Education">Education</a></li><li class="sc-cvbbAY kIVRSD list-item"><a class="sc-brqgnP sc-jAaTju fUKlKw submenu-items" href="/health" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Health">Health</a></li><li class="sc-cvbbAY kIVRSD list-item"><a class="sc-brqgnP sc-jAaTju fUKlKw submenu-items" href="/news/people" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="People">People</a></li><li class="sc-cvbbAY kIVRSD list-item"><a class="sc-brqgnP sc-jAaTju fUKlKw submenu-items" href="/read-this" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Read This">Read This</a></li></ul></li><li class="sc-jDwBTQ czoHjx menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Sport" href="/sport" class="sc-brqgnP sc-cMljjf kxosAb">Sport</a><ul class="sc-jWBwVP ikbkfG hover-menu"><li class="sc-cvbbAY kIVRSD list-item"><a class="sc-brqgnP sc-jAaTju fUKlKw submenu-items" href="/sport/football" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Football">Football</a></li><li class="sc-cvbbAY kIVRSD list-item"><a class="sc-brqgnP sc-jAaTju fUKlKw submenu-items" href="/sport/other-sport" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Other Sport">Other Sport</a></li></ul></li><li class="sc-jDwBTQ czoHjx menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="What&#x27;s On" href="/whats-on" class="sc-brqgnP sc-cMljjf kxosAb">What&#x27;s On</a><ul class="sc-jWBwVP ikbkfG hover-menu"><li class="sc-cvbbAY kIVRSD list-item"><a class="sc-brqgnP sc-jAaTju fUKlKw submenu-items" href="/whats-on/arts-and-entertainment" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li><li class="sc-cvbbAY kIVRSD list-item"><a class="sc-brqgnP sc-jAaTju fUKlKw submenu-items" href="/whats-on/things-to-do" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Things To Do">Things To Do</a></li></ul></li><li class="sc-jDwBTQ czoHjx menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Lifestyle" href="/lifestyle" class="sc-brqgnP sc-cMljjf kxosAb">Lifestyle</a><ul class="sc-jWBwVP ikbkfG hover-menu"><li class="sc-cvbbAY kIVRSD list-item"><a class="sc-brqgnP sc-jAaTju fUKlKw submenu-items" href="/lifestyle/cars" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Cars">Cars</a></li><li class="sc-cvbbAY kIVRSD list-item"><a class="sc-brqgnP sc-jAaTju fUKlKw submenu-items" href="/lifestyle/homes-and-gardens" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Homes and Gardens">Homes and Gardens</a></li></ul></li><li class="sc-jDwBTQ czoHjx menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Public Notices" href="/public-notices" class="sc-brqgnP sc-cMljjf kxosAb">Public Notices</a></li><li class="sc-jDwBTQ czoHjx menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Advertise My Business" href="http://www.jpimedialocal.co.uk/?ref=CAT&amp;utm_source=clitheroe-advertiser-times&amp;utm_medium=news-site-referral&amp;utm_content=navbar&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-brqgnP sc-cMljjf kxosAb">Advertise My Business</a></li><li class="sc-jDwBTQ czoHjx menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Free Happy Ads" href="https://www.jpimedialocal.co.uk/self-serve/?ref=CAT&amp;utm_source=clitheroe-advertiser-times&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-brqgnP sc-cMljjf kxosAb">Free Happy Ads</a></li></ul></div></div><div id="frameInner" class="sc-cmjSyW daKsoO"><article class="sc-iLVFha bChpK"><div class="sc-cNnxps hnYVKi"><div class="sc-jotlie GNuXW" id="topBanner"></div></div><div class="sc-jotlie GNuXW" id="nativeBanner"></div><div class="sc-jotlie GNuXW" id="adSlotWallpaper"></div><div class="sc-jotlie GNuXW" id="adSlotSeedTag"></div><nav class="sc-TFwJa bsnUlB"><a href="/lifestyle">Lifestyle</a></nav><h1 class="sc-dTdPqK fGFPcs">Restore that festive feeling with a capital Christmas staycation in Westminster</h1><h2 class="sc-fzsDOv NyCNi">In the words of the great Bing Crosby... 'It's beginning to look a lot like Christmas', which is certainly the case in the heart of London right now.</h2><div class="sc-iGrrsa haKPBB"><div class="sc-dEoRIm gXOgBr"><div class="sc-kaNhvL cghizy"><a href="#"><span>By</span> Daniel Bailey</a></div><div class="sc-ebFjAB iRApFq">Tuesday, 7th December 2021, 6:42 pm</div></div><div class="sc-fBuWsC APGjZ"><amp-social-share type="email" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3486306" data-vars-titleclick="Restore that festive feeling with a capital Christmas staycation in Westminster" data-vars-urlclick="/lifestyle/travel/restore-that-festive-feeling-with-a-capital-christmas-staycation-in-westminster-3486306" data-vars-el="in article - top" aria-label="Share by email" data-param-subject="Restore that festive feeling with a capital Christmas staycation in Westminster" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="336230380203313" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3486306" data-vars-titleclick="Restore that festive feeling with a capital Christmas staycation in Westminster" data-vars-urlclick="/lifestyle/travel/restore-that-festive-feeling-with-a-capital-christmas-staycation-in-westminster-3486306" data-vars-el="in article - top" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3486306" data-vars-titleclick="Restore that festive feeling with a capital Christmas staycation in Westminster" data-vars-urlclick="/lifestyle/travel/restore-that-festive-feeling-with-a-capital-christmas-staycation-in-westminster-3486306" data-vars-el="in article - top" aria-label="Share to Twitter" data-param-text="Restore that festive feeling with a capital Christmas staycation in Westminster" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3486306" data-vars-titleclick="Restore that festive feeling with a capital Christmas staycation in Westminster" data-vars-urlclick="/lifestyle/travel/restore-that-festive-feeling-with-a-capital-christmas-staycation-in-westminster-3486306" data-vars-el="in article - top" aria-label="Share to Whatsapp" data-param-text="Restore that festive feeling with a capital Christmas staycation in Westminster https://www.clitheroeadvertiser.co.uk/lifestyle/travel/restore-that-festive-feeling-with-a-capital-christmas-staycation-in-westminster-3486306" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div><div class="sc-hSdWYo bzbxiU"><div id="content-wrapper" class="sc-izvnbC jSQpLb"><div class="sc-kfGgVZ gOoqzH"><div class="sc-esjQYD fHPQS"><div class="dailymotion-cpe dailymotion-cpe-ads" referrerpolicy="no-referrer-when-downgrade" video-id="x864gr4" ads-params data-network-id="154725070/VideoNetwork/"></div></div></div><div id="axate-wallet" data-selector-environment="staging" data-selector-premium-content=".premium" data-selector-in-page-notice=".axate-article-bottom" data-selector-site-key="YPOS" class="sc-dxZgTM jsmhtf"></div><div class="sc-iyvyFf cmRbYT markup"><p>Going back 12 months when the festive season felt not-so festive, many of us were being told we may not be able to see our families and that the usual Christmas holiday would be dramatically cut short.</p></div><div class="sc-iyvyFf cmRbYT markup"><p>Although we are not out of the Covid woods yet, this year there is a feeling that Christmas is back, with the streets of our great capital city bustling with life once more.</p></div><div id class="sc-kxynE kGqtBp polar-placeholder polar-mobile"></div><div class="sc-iyvyFf cmRbYT markup"><p>And there’s no-where in <a href="/topic/london" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="/topic/london">London</a> that’s bigger and brighter than Westminster, which is where my wife and I enjoyed a whistle-stop December staycation in a determined bid to make merry and rediscover the good old Christmas spirit that was missing 12 months ago.</p></div><div class="OUTBRAIN" data-src="https://www.clitheroeadvertiser.co.uk/lifestyle/travel/restore-that-festive-feeling-with-a-capital-christmas-staycation-in-westminster-3486306" data-widget-id="AR_2"></div><div id="adSlotTead" class="sc-chbbiW gKQdPT"></div><div><figure class="sc-bdVaJa cnOAVY"><amp-img src="https://www.clitheroeadvertiser.co.uk/webimg/b25lY21zOmU1MjA3NGI0LWE5OTktNDNjMi04NDQ4LTVjMGQxNmY1M2MyMjplNzAyNjY3ZS03ODUyLTQ2MjAtYmI1NS0xNmZkNGQ1ODZlM2M=.jpg?width=640" alt="Westminster lighting up for Christmas. Image: Pasco Photography" height="1333" width="2000" srcset="https://www.clitheroeadvertiser.co.uk/webimg/b25lY21zOmU1MjA3NGI0LWE5OTktNDNjMi04NDQ4LTVjMGQxNmY1M2MyMjplNzAyNjY3ZS03ODUyLTQ2MjAtYmI1NS0xNmZkNGQ1ODZlM2M=.jpg?&amp;width=320 320w, https://www.clitheroeadvertiser.co.uk/webimg/b25lY21zOmU1MjA3NGI0LWE5OTktNDNjMi04NDQ4LTVjMGQxNmY1M2MyMjplNzAyNjY3ZS03ODUyLTQ2MjAtYmI1NS0xNmZkNGQ1ODZlM2M=.jpg?&amp;width=640 640w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEzMzMiIHdpZHRoPSIyMDAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><amp-img alt="Westminster lighting up for Christmas. Image: Pasco Photography" fallback layout="responsive" height="1333" width="2000" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.65%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Westminster lighting up for Christmas. Image: Pasco Photography</figcaption></div><div class="sc-cbMPqi gALAXb"></div><div class="sc-fOKMvo jAZTAV"><div class="sc-cbkKFq dxWxvY"><div id="articleMPU1" class="sc-fYiAbW itXHTl"></div></div></div><div class="sc-fOKMvo jAZTAV"><div class="sc-cbkKFq dxWxvY"><div id="articleMPU1-mobile" class="sc-fYiAbW itXHTl"></div></div></div><div class="sc-iyvyFf cmRbYT markup"><p>Eager to make up for lost time, we excitedly jumped in a taxi at King's Cross before heading for the bright lights of 'the city' to begin our own festive walking tour.</p></div><div class="sc-iyvyFf cmRbYT markup"><p>There were fleeting visits to popular attractions like Buckingham Palace and the Houses of Parliament, but they were just 'sideshows' to what we were really there for - Christmas!</p></div><div class="sc-iyvyFf cmRbYT markup"><p>As always in London you are spoiled for hotel choices, but if you're looking to wallow in some Westminster-esque style two great central options are <a rel="nofollow" href="https://www.thelondoner.com/?utm_source=Yext&amp;utm_medium=Organic&amp;utm_campaign=Londoner" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="https://www.thelondoner.com/?utm_source=Yext&amp;utm_medium=Organic&amp;utm_campaign=Londoner">The Londoner</a> at Leicester Square and <a href="https://www.mandeville.co.uk/?utm_source=googlemybusiness&amp;utm_medium=organic" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="https://www.mandeville.co.uk/?utm_source=googlemybusiness&amp;utm_medium=organic">The Mandeville</a> in nearby Marylebone.</p></div><div class="sc-iyvyFf cmRbYT markup"><p>We were based further afield, but didn't mind taking the extra steps as we knew we'd need to burn the calories we’d be consuming at some of the fantastic restaurants Westminster has to offer.</p></div><div class="sc-cbMPqi gALAXb"></div><div class="sc-fOKMvo jAZTAV"><div class="sc-cbkKFq dxWxvY"><div id="articleMPU2" class="sc-fYiAbW itXHTl"></div></div></div><div class="sc-fOKMvo jAZTAV"><div class="sc-cbkKFq dxWxvY"><div id="articleMPU2-mobile" class="sc-fYiAbW itXHTl"></div></div></div><div><figure class="sc-bdVaJa cnOAVY"><amp-img src="https://www.clitheroeadvertiser.co.uk/webimg/b25lY21zOmI1YjRjMThhLTEyZDctNGRmNS04ZTRlLWJiNGEyN2E2NWJjOTowMjllMTkxMC0zYTM1LTRlMDAtYThlZC1mMjM0OWI4ODEyMjA=.jpg?width=640" alt="Renowned barbecue restaurant Temper Soho. Image: Lateef Photography" height="1333" width="2000" srcset="https://www.clitheroeadvertiser.co.uk/webimg/b25lY21zOmI1YjRjMThhLTEyZDctNGRmNS04ZTRlLWJiNGEyN2E2NWJjOTowMjllMTkxMC0zYTM1LTRlMDAtYThlZC1mMjM0OWI4ODEyMjA=.jpg?&amp;width=320 320w, https://www.clitheroeadvertiser.co.uk/webimg/b25lY21zOmI1YjRjMThhLTEyZDctNGRmNS04ZTRlLWJiNGEyN2E2NWJjOTowMjllMTkxMC0zYTM1LTRlMDAtYThlZC1mMjM0OWI4ODEyMjA=.jpg?&amp;width=640 640w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEzMzMiIHdpZHRoPSIyMDAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><amp-img alt="Renowned barbecue restaurant Temper Soho. Image: Lateef Photography" fallback layout="responsive" height="1333" width="2000" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.65%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Renowned barbecue restaurant Temper Soho. Image: Lateef Photography</figcaption></div><div class="sc-iyvyFf cmRbYT markup"><p>Before sunset and with the lights yet to be switched on, there was time for an epic Bottomless Brunch at renowned barbecue restaurant <a href="https://temperrestaurant.com/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="https://temperrestaurant.com/">Temper Soho</a>, where we sat drooling at the enormous joints of meat sizzling away in the open kitchen as we waited for our platter of beef skewers, smoked cheddar humita, cassava chips and pico de gallo (salsa). For non-Londoners, the £39.50 per head might seem expensive, but you do get your money's-worth in drinks as the friendly waiters kept us topped up with cocktails and wine.</p></div><div class="sc-iyvyFf cmRbYT markup"><p>With bellies full and darkness falling, we headed to Berkeley Square, the upmarket and well-known celebrity haunt that is always festively decorated. From there it was on to the West End's heartbeat and bright lights of <a href="https://www.leicestersquare.london/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="https://www.leicestersquare.london/">Leicester Square</a>, which was transformed into a winter wonderland with a bustling Christmas market the centrepiece to the dazzling mix of 1920s-style theatres and modern cinemas.</p></div><div class="sc-iyvyFf cmRbYT markup"><p>Our favourite display was down the road in <a href="https://www.coventgarden.london/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="https://www.coventgarden.london/">Covent Garden</a> with its iconic decorations, legendary Christmas tree and giant mistletoe chandeliers. And there's no dreaming of a white Christmas here as they even manage to bring visitors a daily sprinkling of snow.</p></div><div class="sc-cbMPqi gALAXb"></div><div class="sc-fOKMvo jAZTAV"><div class="sc-cbkKFq dxWxvY"><div id="articleMPU3" class="sc-fYiAbW itXHTl"></div></div></div><div class="sc-fOKMvo jAZTAV"><div class="sc-cbkKFq dxWxvY"><div id="articleMPU3-mobile" class="sc-fYiAbW itXHTl"></div></div></div><div class="sc-iyvyFf cmRbYT markup"><p>Most will agree that Christmas is thirsty work and by the time we made it to <a rel="nofollow" href="https://www.london.gov.uk/about-us/our-building-and-squares/trafalgar-square" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="https://www.london.gov.uk/about-us/our-building-and-squares/trafalgar-square">Trafalgar Square</a> a mulled wine was in order to warm the cockles and cold toes before a delightful dinner at <a href="https://www.imadssyriankitchen.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="https://www.imadssyriankitchen.co.uk/">Imad's Syrian Kitchen</a>.</p></div><div><figure class="sc-bdVaJa cnOAVY"><amp-img src="https://www.clitheroeadvertiser.co.uk/webimg/b25lY21zOmU3ZDY3MjU5LWYyMGUtNDhjYS1hMTAwLTVlYzlkMDdlOWRkYTpjOTlmMTQ2ZC0wN2I1LTQxYzItYTJhNS05ODZiMDQzOTFmNGU=.jpg?width=640" alt="The Christmas market among the bright lights of Leicester Square. Image: Pasco Photography" height="1333" width="2000" srcset="https://www.clitheroeadvertiser.co.uk/webimg/b25lY21zOmU3ZDY3MjU5LWYyMGUtNDhjYS1hMTAwLTVlYzlkMDdlOWRkYTpjOTlmMTQ2ZC0wN2I1LTQxYzItYTJhNS05ODZiMDQzOTFmNGU=.jpg?&amp;width=320 320w, https://www.clitheroeadvertiser.co.uk/webimg/b25lY21zOmU3ZDY3MjU5LWYyMGUtNDhjYS1hMTAwLTVlYzlkMDdlOWRkYTpjOTlmMTQ2ZC0wN2I1LTQxYzItYTJhNS05ODZiMDQzOTFmNGU=.jpg?&amp;width=640 640w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEzMzMiIHdpZHRoPSIyMDAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><amp-img alt="The Christmas market among the bright lights of Leicester Square. Image: Pasco Photography" fallback layout="responsive" height="1333" width="2000" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.65%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">The Christmas market among the bright lights of Leicester Square. Image: Pasco Photography</figcaption></div><div class="sc-iyvyFf cmRbYT markup"><p>A chef, entrepreneur and refugee who ran several successful businesses in Damascus, Imad opened his London restaurant on the top floor of Kingly Court, <a href="https://www.carnaby.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="https://www.carnaby.co.uk/">Carnaby</a>, earlier this year. And if his friendly nature and truly unique cuisine is anything to go by he'll be there for years to come as we dined on several of his delicious sharing plates including Zahraa Harra (baked cauliflower), Baba Ghanoj (aubergine), Shish Tawook (grilled chicken strips) and mouthwatering Sharihat Ghanam (lamb fillet).</p></div><div class="sc-iyvyFf cmRbYT markup"><p>Other attractions to check out this Christmas are the cultural hub of <a rel="nofollow" href="https://www.mercatometropolitano.com/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="https://www.mercatometropolitano.com/">Mecato Mayfair</a> on North Audley Street, where you will find two levels of food stalls and bars as well as a rooftop terrace with some great views, and the <a href="https://www.royalmarsden.org/support-us/give/ever-after-garden" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="https://www.royalmarsden.org/support-us/give/ever-after-garden">Ever After Garden</a> in Grosvenor Square, where there are thousands of illuminated white roses placed in return for donations to The Royal Marsden Cancer Charity.</p></div><div class="sc-cbMPqi gALAXb"></div><div class="sc-fOKMvo jAZTAV"><div class="sc-cbkKFq dxWxvY"><div id="articleMPU4" class="sc-fYiAbW itXHTl"></div></div></div><div class="sc-fOKMvo jAZTAV"><div class="sc-cbkKFq dxWxvY"><div id="articleMPU4-mobile" class="sc-fYiAbW itXHTl"></div></div></div><div class="sc-iyvyFf cmRbYT markup"><p>Putting Covid to the back of our minds for a few hours at least, we were soon reminded of its lingering presence as we strolled past the gates of Downing Street on the way back to our hotel, just as the PM was holding a press conference announcing new restrictions affecting the already beleaguered travel industry.</p></div><div class="sc-iyvyFf cmRbYT markup"><p>We'd worry about that later, but next morning before heading home we resisted the temptations of large breakfast to make sure we were hungry for our lunch date at lively Venetian restaurant <a href="https://polpo.co.uk/pages/soho" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="https://polpo.co.uk/pages/soho">Polpo</a>, where we dined on Mushroom and Taleggio arancina, Potato and truffle crocchette, Zucchini fries, Beef shin pappardelle and their delightful daily special seafood pizza.</p></div><div><figure class="sc-bdVaJa cnOAVY"><amp-img src="https://www.clitheroeadvertiser.co.uk/webimg/b25lY21zOmNjOThhYzVmLWFhNTQtNDM0Zi05NTVmLTUxMTM1NjdmYTc1YzpkMGU2ZmY4Yy03OTRmLTQ5NTktODQ3Yi0yZGY5Zjk0M2VhZTc=.jpg?width=640" alt="Warming the cockles with a mulled wine at Trafalgar Square. Image: Pasco Photography" height="1333" width="2000" srcset="https://www.clitheroeadvertiser.co.uk/webimg/b25lY21zOmNjOThhYzVmLWFhNTQtNDM0Zi05NTVmLTUxMTM1NjdmYTc1YzpkMGU2ZmY4Yy03OTRmLTQ5NTktODQ3Yi0yZGY5Zjk0M2VhZTc=.jpg?&amp;width=320 320w, https://www.clitheroeadvertiser.co.uk/webimg/b25lY21zOmNjOThhYzVmLWFhNTQtNDM0Zi05NTVmLTUxMTM1NjdmYTc1YzpkMGU2ZmY4Yy03OTRmLTQ5NTktODQ3Yi0yZGY5Zjk0M2VhZTc=.jpg?&amp;width=640 640w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEzMzMiIHdpZHRoPSIyMDAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><amp-img alt="Warming the cockles with a mulled wine at Trafalgar Square. Image: Pasco Photography" fallback layout="responsive" height="1333" width="2000" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.65%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Warming the cockles with a mulled wine at Trafalgar Square. Image: Pasco Photography</figcaption></div><div class="sc-iyvyFf cmRbYT markup"><p>If you have time drop in to see <a href="https://marble-arch.london/news/lightfield/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="https://marble-arch.london/news/lightfield/">Lightfield</a> at Marble Arch Mound, a free light exhibition by W1Curates and British-American artist Anthony James, and there's also 'The Collect' and 'Clean Power' pop-up shops on Oxford Street and Regent Street which are well worth a browse.</p></div><div class="sc-cbMPqi gALAXb"></div><div class="sc-fOKMvo jAZTAV"><div class="sc-cbkKFq dxWxvY"><div id="articleMPU5" class="sc-fYiAbW itXHTl"></div></div></div><div class="sc-fOKMvo jAZTAV"><div class="sc-cbkKFq dxWxvY"><div id="articleMPU5-mobile" class="sc-fYiAbW itXHTl"></div></div></div><div class="sc-iyvyFf cmRbYT markup"><p>The only thing that was missing during our stay were the chimes of Big Ben, but in Westminster its abundantly clear what time it is, and that it is most definitely Christmas time.</p></div><div class="sc-iyvyFf cmRbYT markup"><p>PLAN YOUR STAY</p></div><div class="sc-iyvyFf cmRbYT markup"><p>Rooms at <a rel="nofollow" href="https://www.thelondoner.com/direct-web/?gclsrc=aw.ds&amp;&amp;gclid=Cj0KCQiAqbyNBhC2ARIsALDwAsAKVCRmNL29yseDsqUryhYMk2tOG547XBQ6hk9IWYIGS4WtV5jdblAaAg-7EALw_wcB&amp;gclsrc=aw.ds" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="https://www.thelondoner.com/direct-web/?gclsrc=aw.ds&amp;&amp;gclid=Cj0KCQiAqbyNBhC2ARIsALDwAsAKVCRmNL29yseDsqUryhYMk2tOG547XBQ6hk9IWYIGS4WtV5jdblAaAg-7EALw_wcB&amp;gclsrc=aw.ds">The Londoner</a> start at £463.25 a night and <a href="https://www.mandeville.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="https://www.mandeville.co.uk/">The Mandeville</a> starts at a more affordable rate of £203.</p></div><div class="sc-iyvyFf cmRbYT markup"><p>For more information on Christmas in Westminster click <a href="https://www.westminster.gov.uk/westminster-reveals/christmas-westminster" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="https://www.westminster.gov.uk/westminster-reveals/christmas-westminster">here</a>.</p></div><div class="sc-cbMPqi gALAXb"></div><div class="sc-fOKMvo jAZTAV"><div class="sc-cbkKFq dxWxvY"><div id="articleMPU6" class="sc-fYiAbW itXHTl"></div></div></div><div class="sc-fOKMvo jAZTAV"><div class="sc-cbkKFq dxWxvY"><div id="articleMPU6-mobile" class="sc-fYiAbW itXHTl"></div></div></div><div><figure class="sc-bdVaJa cnOAVY"><amp-img src="https://www.clitheroeadvertiser.co.uk/webimg/b25lY21zOjBkMWRlNjRlLWNjOTItNDA2MC05ZWY5LWE1YWQzZGNmM2FkYTo0Y2RmY2Y5MC00YjBhLTQzYjMtODA4YS1iMWIyNTZlNWUxM2M=.jpg?width=640" alt="Venetian restaurant Polpo. Image: Sister London" height="1333" width="2000" srcset="https://www.clitheroeadvertiser.co.uk/webimg/b25lY21zOjBkMWRlNjRlLWNjOTItNDA2MC05ZWY5LWE1YWQzZGNmM2FkYTo0Y2RmY2Y5MC00YjBhLTQzYjMtODA4YS1iMWIyNTZlNWUxM2M=.jpg?&amp;width=320 320w, https://www.clitheroeadvertiser.co.uk/webimg/b25lY21zOjBkMWRlNjRlLWNjOTItNDA2MC05ZWY5LWE1YWQzZGNmM2FkYTo0Y2RmY2Y5MC00YjBhLTQzYjMtODA4YS1iMWIyNTZlNWUxM2M=.jpg?&amp;width=640 640w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEzMzMiIHdpZHRoPSIyMDAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><amp-img alt="Venetian restaurant Polpo. Image: Sister London" fallback layout="responsive" height="1333" width="2000" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.65%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Venetian restaurant Polpo. Image: Sister London</figcaption></div><div class="sc-cooIXK dcjqyk"><span class="article-tag"><a href="/topic/london">London</a></span></div><div class="sc-fBuWsC APGjZ social-share"><amp-social-share type="email" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3486306" data-vars-titleclick="Restore that festive feeling with a capital Christmas staycation in Westminster" data-vars-urlclick="/lifestyle/travel/restore-that-festive-feeling-with-a-capital-christmas-staycation-in-westminster-3486306" data-vars-el="in article - bottom" aria-label="Share by email" data-param-subject="Restore that festive feeling with a capital Christmas staycation in Westminster" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="336230380203313" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3486306" data-vars-titleclick="Restore that festive feeling with a capital Christmas staycation in Westminster" data-vars-urlclick="/lifestyle/travel/restore-that-festive-feeling-with-a-capital-christmas-staycation-in-westminster-3486306" data-vars-el="in article - bottom" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3486306" data-vars-titleclick="Restore that festive feeling with a capital Christmas staycation in Westminster" data-vars-urlclick="/lifestyle/travel/restore-that-festive-feeling-with-a-capital-christmas-staycation-in-westminster-3486306" data-vars-el="in article - bottom" aria-label="Share to Twitter" data-param-text="Restore that festive feeling with a capital Christmas staycation in Westminster" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3486306" data-vars-titleclick="Restore that festive feeling with a capital Christmas staycation in Westminster" data-vars-urlclick="/lifestyle/travel/restore-that-festive-feeling-with-a-capital-christmas-staycation-in-westminster-3486306" data-vars-el="in article - bottom" aria-label="Share to Whatsapp" data-param-text="Restore that festive feeling with a capital Christmas staycation in Westminster https://www.clitheroeadvertiser.co.uk/lifestyle/travel/restore-that-festive-feeling-with-a-capital-christmas-staycation-in-westminster-3486306" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div><div class="OUTBRAIN" data-src="https://www.clitheroeadvertiser.co.uk/lifestyle/travel/restore-that-festive-feeling-with-a-capital-christmas-staycation-in-westminster-3486306" data-widget-id="AR_1"></div></div><aside class="sc-cFlXAS dhJKUa sidebar "><div class="sc-cmIlrE fOIOUF"><div class="sc-cbkKFq dxWxvY"><div id="sidebarMPU1" class="sc-fYiAbW itXHTl"></div></div></div><div class="sc-gleUXh eBRYCA"><h3 class="sc-hkbPbT fDkusE">Most Popular</h3><div data-target="/internal-api/html/trending?section=Lifestyle&amp;start=0&amp;limit=5&amp;truncateTitleSize=&amp;requestingDomain=clitheroeadvertiser.co.uk&amp;domain=clitheroeadvertiser.co.uk" class="sc-bJHhxl kPbxAe"><ul><li>
<a target="_top" class="" title="Majestic East Lancashire countryside family home with modern features and private bucolic garden on the market for £650,000" data-vars-el="1" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="1" href="https://www.clitheroeadvertiser.co.uk/lifestyle/homes-and-gardens/majestic-east-lancashire-countryside-family-home-with-modern-features-and-private-bucolic-garden-on-the-market-for-ps650000-3480031?itm_source=parsely-api">
<span>1</span>
<amp-img src="https://www.clitheroeadvertiser.co.uk/webimg/QVNIMTIzNjAxODE0.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Majestic East Lancashire countryside family home with modern features and private bucolic garden on the market for £650,000" height="80" width="100"></amp-img>
<div>Majestic East Lancashire countryside family home with modern features and private bucolic garden on the market for £650,000</div>
</a>
</li><li>
<a target="_top" class="" title="The motoring mistakes that could see you fined between £40 and £2,500 this winter" data-vars-el="2" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="2" href="https://www.clitheroeadvertiser.co.uk/lifestyle/cars/the-motoring-mistakes-that-could-see-you-fined-between-ps40-and-ps2500-this-winter-3484251?itm_source=parsely-api">
<span>2</span>
<amp-img src="https://www.thestar.co.uk/jpim-static/image/2021/12/06/15/Untitled%20design.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="The motoring mistakes that could see you fined between £40 and £2,500 this winter" height="80" width="100"></amp-img>
<div>The motoring mistakes that could see you fined between £40 and £2,500 this winter</div>
</a>
</li><li>
<a target="_top" class="" title="Used car prices record 5 years’ growth in just 6 months" data-vars-el="3" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="3" href="https://www.clitheroeadvertiser.co.uk/lifestyle/cars/used-car-prices-record-5-years-growth-in-just-6-months-3483353?itm_source=parsely-api">
<span>3</span>
<amp-img src="https://www.thestar.co.uk/jpim-static/image/2021/12/06/10/shutterstock_191895989.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Used car prices record 5 years’ growth in just 6 months" height="80" width="100"></amp-img>
<div>Used car prices record 5 years’ growth in just 6 months</div>
</a>
</li><li>
<a target="_top" class="" title="Get paid £50 an hour to visit garden centres this Christmas" data-vars-el="4" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="4" href="https://www.clitheroeadvertiser.co.uk/lifestyle/homes-and-gardens/get-paid-ps50-an-hour-to-visit-garden-centres-this-christmas-3485477?itm_source=parsely-api">
<span>4</span>
<amp-img src="https://www.clitheroeadvertiser.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/12/zach-ach-07-12-21-garden.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Get paid £50 an hour to visit garden centres this Christmas" height="80" width="100"></amp-img>
<div>Get paid £50 an hour to visit garden centres this Christmas</div>
</a>
</li><li>
<a target="_top" class="" title="The last Christmas posting dates for sending cards and presents this year" data-vars-el="5" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="5" href="https://www.clitheroeadvertiser.co.uk/lifestyle/christmas/the-last-christmas-posting-dates-for-sending-cards-and-presents-this-year-3482438?itm_source=parsely-api">
<span>5</span>
<amp-img src="https://www.clitheroeadvertiser.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/12/shutterstock_1415628446.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="The last Christmas posting dates for sending cards and presents this year" height="80" width="100"></amp-img>
<div>The last Christmas posting dates for sending cards and presents this year</div>
</a>
</li></ul></esi:include></div></div><div class="polar-placeholder polar-desktop"></div><div class="sc-cmIlrE fOIOUF"><div class="sc-cbkKFq dxWxvY"><div id="sidebarMPU2" class="sc-fYiAbW itXHTl"></div></div></div><div class="sc-gleUXh eBRYCA"><h3 class="sc-hkbPbT fDkusE">Most Popular</h3><div data-target="/internal-api/html/trending?section=Lifestyle&amp;start=5&amp;limit=5&amp;truncateTitleSize=&amp;requestingDomain=clitheroeadvertiser.co.uk&amp;domain=clitheroeadvertiser.co.uk" class="sc-bJHhxl kPbxAe"><ul><li>
<a target="_top" class="" title="Ford Puma Titanium review: comfortably the class-leading compact SUV" data-vars-el="6" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="6" href="https://www.clitheroeadvertiser.co.uk/lifestyle/cars/ford-puma-titanium-review-comfortably-the-class-leading-compact-suv-3485020?itm_source=parsely-api">
<span>6</span>
<amp-img src="https://www.thestar.co.uk/jpim-static/image/2021/12/07/10/49618247931_63d2e827ae_k.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Ford Puma Titanium review: comfortably the class-leading compact SUV" height="80" width="100"></amp-img>
<div>Ford Puma Titanium review: comfortably the class-leading compact SUV</div>
</a>
</li><li>
<a target="_top" class="" title="Used cars: the top 10 models with the biggest price rises, plus the 10 best bargains" data-vars-el="7" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="7" href="https://www.clitheroeadvertiser.co.uk/lifestyle/cars/used-cars-the-top-10-models-with-the-biggest-price-rises-plus-the-10-best-bargains-3483726?itm_source=parsely-api">
<span>7</span>
<amp-img src="https://www.thestar.co.uk/jpim-static/image/2021/12/06/14/NWLD-composite-carprices%20-km.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Used cars: the top 10 models with the biggest price rises, plus the 10 best bargains" height="80" width="100"></amp-img>
<div>Used cars: the top 10 models with the biggest price rises, plus the 10 best bargains</div>
</a>
</li><li>
<a target="_top" class="" title="Used car hot spots: where to find the cheapest second-hand cars, plus the best all-round deals" data-vars-el="8" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="8" href="https://www.clitheroeadvertiser.co.uk/lifestyle/cars/used-car-hot-spots-where-to-find-the-cheapest-second-hand-cars-plus-the-best-all-round-deals-3484904?itm_source=parsely-api">
<span>8</span>
<amp-img src="https://www.thestar.co.uk/jpim-static/image/2021/12/07/09/shutterstock_1336652435.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Used car hot spots: where to find the cheapest second-hand cars, plus the best all-round deals" height="80" width="100"></amp-img>
<div>Used car hot spots: where to find the cheapest second-hand cars, plus the best all-round deals</div>
</a>
</li><li>
<a target="_top" class="" title="These are this year's top Christmas trends within our homes" data-vars-el="9" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="9" href="https://www.clitheroeadvertiser.co.uk/lifestyle/homes-and-gardens/these-are-this-years-top-christmas-trends-within-our-homes-3485046?itm_source=parsely-api">
<span>9</span>
<amp-img src="https://www.clitheroeadvertiser.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/12/zach-ach-06-12-21-home-trends.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="These are this year's top Christmas trends within our homes" height="80" width="100"></amp-img>
<div>These are this year's top Christmas trends within our homes</div>
</a>
</li><li>
<a target="_top" class="" title="World-class seven-bed Lune Valley mansion with home gym, bespoke kitchen, and breathtaking formal gardens yours for £2m" data-vars-el="10" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="10" href="https://www.clitheroeadvertiser.co.uk/lifestyle/homes-and-gardens/world-class-seven-bed-lune-valley-mansion-with-home-gym-bespoke-kitchen-and-breathtaking-formal-gardens-yours-for-ps2m-3479986?itm_source=parsely-api">
<span>10</span>
<amp-img src="https://www.clitheroeadvertiser.co.uk/webimg/QVNIMTIzNjAxNzQ5.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="World-class seven-bed Lune Valley mansion with home gym, bespoke kitchen, and breathtaking formal gardens yours for £2m" height="80" width="100"></amp-img>
<div>World-class seven-bed Lune Valley mansion with home gym, bespoke kitchen, and breathtaking formal gardens yours for £2m</div>
</a>
</li></ul></esi:include></div></div><div class="sc-cmIlrE fOIOUF"><div class="sc-cbkKFq dxWxvY"><div id="sidebarMPU3" class="sc-fYiAbW itXHTl"></div></div></div><div id="sidebar-onscroll-1"></div><div id="connect-ad-jpmedia-dmpu-300-x-600"></div></aside></div><div class="sc-PLyBE cBsIuY"><div class="sc-ileJJU hqppPn"><div id="bottomBanner" class="sc-jotlie GNuXW"></div></div></div><div id="adSlotAsideBM"></div></article></div><footer class="sc-tilXH fyHJEB"><div class="sc-gzOgki cqFcUe"><span>
<svg class="ipso-logo" width="87" height="30" viewBox="0 0 87 30" xmlns="http://www.w3.org/2000/svg"> <path d="m26.494 23.26c1.7443-2.4129 2.664-5.2602 2.664-8.2602 0-2.6097-0.6957-5.1007-2.026-7.2964 1.3269 2.1957 2.0226 4.6867 2.0226 7.2964 0.0034 3.0034-0.9163 5.8473-2.6606 8.2602z" /> <path d="m29.44 10.911c-0.3054-1.086-0.7364-2.1346-1.2861-3.129 0.5497 0.99434 0.9807 2.0396 1.2861 3.129z" /> <path d="m26.1 23.776c-0.3699 0.4683-0.7703 0.9197-1.1945 1.3405 0.4276-0.4208 0.8246-0.8722 1.1945-1.3405z" /> <path d="m26.328 5.1651c-0.1086-0.12556-0.2172-0.24773-0.3292-0.3699 0.112 0.12217 0.2206 0.24773 0.3292 0.3699z" /> <path d="m26.81 5.749c-0.1188-0.14932-0.2376-0.29864-0.3598-0.44457 0.1222 0.14593 0.241 0.29525 0.3598 0.44457z" /> <path d="m26.199 24.981c0.1799-0.2036 0.353-0.414 0.5193-0.6244-0.1697 0.207-0.3394 0.4208-0.5193 0.6244z" /> <path d="m28.242 22.066c0.5023-0.9366 0.8993-1.9208 1.1912-2.9389-0.2919 1.0181-0.6889 2.0023-1.1912 2.9389z" /> <path d="m24.903 25.12c-2.6606 2.603-6.1731 4.0351-9.8993 4.0351-7.8054 0-14.158-6.3496-14.158-14.155 0-7.8054 6.3496-14.155 14.158-14.155 3.5871 0 7.0045 1.3405 9.6244 3.7738 0.0238 0.02375 0.0476 0.04751 0.0713 0.06787-0.0237-0.02375-0.0475-0.04751-0.0713-0.06787l-0.7873-0.73303h1.2353c-2.7624-2.5045-6.3292-3.8858-10.072-3.8858-8.2738 0-15.003 6.7296-15.003 15 0 8.2704 6.7296 15 15.003 15 3.8857 0 7.5577-1.4762 10.361-4.1572h-1.198l0.7364-0.7229z" /> <path d="m25.075 3.8891h-1.2353l0.7873 0.73303c0.0238 0.02376 0.0475 0.04751 0.0713 0.06788 0.5464 0.51583 1.0554 1.0724 1.5102 1.6629 0.3359 0.43439 0.6448 0.88575 0.923 1.3507 1.327 2.1957 2.0261 4.6866 2.0261 7.2964 0 3-0.9197 5.8473-2.6641 8.2602-0.0916 0.1289-0.1866 0.2579-0.285 0.3834-0.034 0.0442-0.0747 0.0849-0.1086 0.129-0.3699 0.4683-0.7704 0.9197-1.1946 1.3405l-0.0034 0.0034-0.7364 0.7228h62.186l-3.4887-10.978 3.4887-10.978h-61.276v0.00679zm60.119 21.109h-59.009c0.0068-0.0068 0.0102-0.0136 0.0136-0.017 0.1799-0.2036 0.3529-0.414 0.5192-0.6244 0.0509-0.0645 0.1086-0.1256 0.1595-0.19 0.5159-0.6686 0.9706-1.3677 1.3609-2.0973 0.5022-0.9367 0.8993-1.9208 1.1912-2.9389 0.3767-1.327 0.5735-2.7082 0.5735-4.1267 0-1.405-0.1935-2.7761-0.5634-4.0928-0.3054-1.086-0.7364-2.1346-1.2862-3.129-0.3733-0.67195-0.7975-1.3235-1.276-1.9446-0.0237-0.03055-0.0475-0.0577-0.0679-0.08485-0.1187-0.14932-0.2375-0.29864-0.3597-0.44457-0.0407-0.04751-0.0814-0.09163-0.1221-0.13914-0.1086-0.12556-0.2173-0.24773-0.3292-0.36991-0.0204-0.02036-0.0374-0.04411-0.0577-0.06448h59.257l-3.2206 10.133 3.2172 10.13z" /> <path d="m38.793 13.734c0-0.672-0.336-1.3337-0.9231-1.6799-0.56-0.319-1.2319-0.3258-1.8564-0.3258h-1.0622v7.0385h0.8756v-2.9797h0.3631l2.0735 2.9797h1.0657l-2.2229-3.0611c1.0147-0.1222 1.6867-0.9638 1.6867-1.9717zm-2.6878 1.3269h-0.2817v-2.5486h0.2342c0.8687 0 1.914 0.1595 1.914 1.2624 0 1.1199-0.9706 1.2862-1.8665 1.2862z" /> <path d="m42.275 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8484 0 1.6154-0.4378 2.026-1.1946l-0.7092-0.4005c-0.3157 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3167-1.4457h3.3325v-0.1324c-0.0034-1.2964-0.6549-2.3247-2.0463-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m48.845 15.146h-0.0169c-0.3462-0.5396-0.8688-0.8756-1.5204-0.8756-1.2624 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.8314c0 0.896-0.2172 1.6052-1.2522 1.6052-0.767 0-1.3066-0.4479-1.3066-1.2319h-0.8416c0.017 1.2319 0.8959 1.9785 2.1108 1.9785 1.7003 0 2.1279-1.0825 2.1279-2.5859v-4.2862h-0.8383v0.7466zm-1.371 3.0237c-0.8857 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4185 0.7195 1.4185 1.5679 0 0.8586-0.5022 1.5882-1.4185 1.5882z" /> <path d="m54.156 16.815c0 0.6991-0.1764 1.3168-1.0079 1.3168-0.8314 0-1.0079-0.6177-1.0079-1.3168v-2.4196h-0.8416v2.5113c0 1.1945 0.5599 2.0056 1.8495 2.0056s1.8496-0.8111 1.8496-2.0056v-2.5113h-0.8417v2.4196z" /> <path d="m57.556 10.666h-0.8417v8.104h0.8417v-8.104z" /> <path d="m62.566 15.125h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5102-0.8586-1.2693 0-2.0634 1.0928-2.0634 2.2874 0 1.2488 0.7568 2.362 2.0906 2.362 0.6278 0 1.1504-0.336 1.483-0.8315h0.0169v0.6821h0.8416v-4.3676h-0.8416v0.7262zm-1.371 3.0442c-0.8857 0-1.3812-0.767-1.3812-1.5883 0-0.8111 0.5124-1.5678 1.3812-1.5678 0.9061 0 1.4185 0.7194 1.4185 1.5678 0 0.8586-0.5022 1.5883-1.4185 1.5883z" /> <path d="m66.02 12.73h-0.8416v1.6697h-0.4548v0.784h0.4548v3.5837h0.8416v-3.5837h0.8247v-0.784h-0.8247v-1.6697z" /> <path d="m69.652 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8485 0 1.6154-0.4378 2.0261-1.1946l-0.7093-0.4005c-0.3156 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3168-1.4457h3.3327v-0.1324c-0.0034-1.2964-0.655-2.3247-2.0464-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m76.232 15.126h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5204-0.8586-1.259 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.6821h0.8417v-8.1041h-0.8417v4.4627zm-1.371 3.0441c-0.8858 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4186 0.7195 1.4186 1.5679 0 0.8586-0.5057 1.5882-1.4186 1.5882z" /> <path d="m5.1548 12.166h-0.9129v6.3868h0.9129v-6.3868z" /> <path d="m4.7038 10.083c-0.18665 0-0.34615 0.0644-0.4819 0.1968-0.13574 0.1323-0.20021 0.2919-0.20021 0.4785 0 0.1934 0.06446 0.3529 0.19682 0.4819 0.13235 0.129 0.29524 0.1934 0.48529 0.1934 0.19683 0 0.35973-0.0644 0.49208-0.1934 0.13236-0.129 0.19684-0.2885 0.19684-0.4819 0-0.1866-0.06786-0.3462-0.20361-0.4785-0.13575-0.129-0.29866-0.1968-0.48531-0.1968z" /> <path d="m9.5124 11.929c-0.48869 0-0.92987 0.1222-1.3235 0.3699-0.39366 0.2478-0.71267 0.6007-0.95701 1.0622v-1.1945h-0.85859v9.5973h0.85859v-4.3948c0.24774 0.4785 0.57014 0.845 0.96381 1.0893 0.39366 0.2478 0.84842 0.3699 1.3609 0.3699 0.89255 0 1.6086-0.3122 2.1448-0.94 0.5396-0.6278 0.8043-1.4627 0.8043-2.5079 0-1.0419-0.2749-1.8767-0.8246-2.508-0.5464-0.6278-1.2692-0.9434-2.1686-0.9434zm1.5034 5.3858c-0.3563 0.4581-0.8586 0.6889-1.5 0.6889-0.68213 0-1.2285-0.2444-1.6459-0.7297-0.41403-0.4887-0.62442-1.1402-0.62442-1.9547 0-0.8009 0.19342-1.4321 0.5803-1.8903 0.38688-0.4581 0.91969-0.6855 1.6018-0.6855 0.66181 0 1.181 0.2375 1.5577 0.7093 0.3767 0.4717 0.5667 1.1233 0.5667 1.9479 0 0.8179-0.1798 1.4559-0.5362 1.9141z" /> <path d="m15.872 14.908c-0.6176-0.207-1.0283-0.3937-1.2217-0.5667-0.1968-0.1731-0.2953-0.3903-0.2953-0.655 0-0.2681 0.0985-0.4921 0.2987-0.672 0.2002-0.1798 0.4513-0.2715 0.7602-0.2715 0.3393 0 0.6278 0.0781 0.8654 0.2376 0.2341 0.1595 0.4038 0.3869 0.5022 0.6923l0.8145-0.4547c-0.1697-0.4175-0.4344-0.7399-0.7975-0.9639-0.3665-0.2273-0.8077-0.3393-1.3235-0.3393-0.6109 0-1.1064 0.1731-1.4899 0.5226-0.3834 0.3496-0.5769 0.7941-0.5769 1.3371 0 0.414 0.1358 0.7602 0.4039 1.0385 0.2681 0.2816 0.7398 0.5531 1.4117 0.8178 0.0543 0.0238 0.1256 0.0543 0.2172 0.0883 0.8688 0.3427 1.3032 0.7568 1.3032 1.2455 0 0.3156-0.112 0.5701-0.3326 0.7601-0.2206 0.1901-0.5192 0.2851-0.8925 0.2851-0.3835 0-0.7093-0.0916-0.9706-0.2715-0.2647-0.1799-0.4649-0.448-0.6041-0.8009l-0.8416 0.4819c0.1731 0.4514 0.4548 0.8009 0.845 1.0487 0.3903 0.2477 0.8552 0.3699 1.4016 0.3699 0.7059 0 1.2658-0.1765 1.6833-0.5261 0.4174-0.3495 0.6278-0.8178 0.6278-1.4049 0-0.5091-0.1222-0.9061-0.3631-1.1946-0.2546-0.2953-0.7263-0.56-1.4254-0.8043z" /> <path d="m23.213 12.187c-0.4242-0.173-0.8721-0.2579-1.3439-0.2579-0.4615 0-0.8993 0.0882-1.3167 0.2579-0.4174 0.1731-0.7907 0.4208-1.1165 0.75-0.3224 0.3224-0.5668 0.6923-0.7398 1.1098-0.1731 0.4174-0.258 0.8586-0.258 1.3235 0 0.4717 0.0849 0.9129 0.2512 1.3235 0.1697 0.4107 0.414 0.7772 0.7364 1.0928 0.3394 0.3359 0.7195 0.5939 1.1369 0.7737 0.4174 0.1799 0.8552 0.2715 1.3099 0.2715 0.465 0 0.9129-0.0916 1.3439-0.2715 0.431-0.1798 0.8111-0.4378 1.1505-0.7737 0.3258-0.3224 0.5735-0.6889 0.7466-1.1064 0.1731-0.414 0.2579-0.8518 0.2579-1.3133s-0.0882-0.8993-0.2613-1.3167c-0.1765-0.4175-0.4276-0.7908-0.7602-1.1166-0.336-0.3258-0.7127-0.5735-1.1369-0.7466zm0.4684 5.0566c-0.4887 0.5056-1.0826 0.7602-1.7817 0.7602-0.7025 0-1.293-0.2546-1.7783-0.7602-0.4853-0.5057-0.7262-1.1267-0.7262-1.8597 0-0.7433 0.2409-1.3677 0.7262-1.8733 0.4853-0.5023 1.0758-0.7568 1.7783-0.7568 0.7059 0 1.2998 0.2511 1.7851 0.7568 0.4853 0.5056 0.7262 1.13 0.7262 1.8733 0 0.733-0.2443 1.354-0.7296 1.8597z" />
<path d="m26.142 18.835c0.207 0 0.3801-0.0713 0.5226-0.2138 0.1425-0.1426 0.2138-0.3156 0.2138-0.5227 0-0.207-0.0713-0.38-0.2138-0.5226-0.1425-0.1425-0.3156-0.2138-0.5226-0.2138s-0.3801 0.0713-0.5226 0.2138c-0.1426 0.1426-0.2105 0.3156-0.2105 0.5226 0 0.2071 0.0713 0.3801 0.2105 0.5227 0.1425 0.1425 0.319 0.2138 0.5226 0.2138z" fill="#00A19A" />
</svg>
</span><span class="ipso-text">This website and its associated newspaper are members of Independent Press Standards Organisation (IPSO)</span></div><div class="sc-ktHwxA hDcIid"><nav class="sc-cIShpX faAAKR"><div class="sc-iELTvK dMmUtG footer-social"><h3 class="sc-feJyhm ikZXJI">Follow us on</h3><ul class="sc-cmTdod gfgdbA"><li class="sc-jwKygS ibtDUu"><a target="_self" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="footer" aria-label="Visit The Clitheroe Advertiser on Facebook" href="https://www.facebook.com/advertisertimes" class="sc-btzYZH eIwxHC">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a target="_self" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="footer" aria-label="Visit The Clitheroe Advertiser on Twitter" href="https://twitter.com/clithadvertiser" class="sc-btzYZH eIwxHC">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></li></ul></div><div class="sc-iELTvK dMmUtG footer-menu"><h3 class="sc-feJyhm ikZXJI">Explore</h3><ul class="sc-cmTdod gfgdbA"><li class="sc-jwKygS ibtDUu"><a target="_self" href="/news" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="News" class="sc-kTUwUJ bdBKCw">News</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Sport" class="sc-kTUwUJ bdBKCw">Sport</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/whats-on" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="What&#x27;s On" class="sc-kTUwUJ bdBKCw">What&#x27;s On</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/lifestyle" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Lifestyle" class="sc-kTUwUJ bdBKCw">Lifestyle</a></li></ul></div><div class="sc-iELTvK dMmUtG footer-menu"><h3 class="sc-feJyhm ikZXJI">More from The Clitheroe Advertiser</h3><ul class="sc-cmTdod gfgdbA"><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://announcements.johnstonpress.co.uk/obituaries/clitheroeadvertiser-uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://announcements.johnstonpress.co.uk/obituaries/clitheroeadvertiser-uk/" class="sc-kTUwUJ bdBKCw">Announcements</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="http://eastlancashirenewspapers.newsprints.co.uk/banr/CROE" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="http://eastlancashirenewspapers.newsprints.co.uk/banr/CROE" class="sc-kTUwUJ bdBKCw">Buy a Photo</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://findit.clitheroeadvertiser.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://findit.clitheroeadvertiser.co.uk/" class="sc-kTUwUJ bdBKCw">Directory</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/jobs" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Jobs" class="sc-kTUwUJ bdBKCw">Jobs</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/public-notices" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Public Notices" class="sc-kTUwUJ bdBKCw">Public Notices</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/must-read" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Must Read" class="sc-kTUwUJ bdBKCw">Must Read</a></li></ul></div><div class="sc-iELTvK dMmUtG footer-menu"><h3 class="sc-feJyhm ikZXJI">Useful Links</h3><ul class="sc-cmTdod gfgdbA"><li class="sc-jwKygS ibtDUu"><a target="_self" href="/contact-us" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Contact Us" class="sc-kTUwUJ bdBKCw">Contact Us</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://www.jplocalbusiness.co.uk/?ref=CAT&amp;utm_source=clitheroe-advertiser-times&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jplocalbusiness.co.uk/?ref=CAT&amp;utm_source=clitheroe-advertiser-times&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" class="sc-kTUwUJ bdBKCw">Advertise My Business</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=clitheroeadvertiser.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=clitheroeadvertiser.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" class="sc-kTUwUJ bdBKCw">Advertise a Job</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/self-serve/?ref=CAT&amp;utm_source=clitheroe-advertiser-times&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/self-serve/?ref=CAT&amp;utm_source=clitheroe-advertiser-times&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-kTUwUJ bdBKCw">Place your Ad</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://www.localsubsplus.co.uk/CAT" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.localsubsplus.co.uk/CAT" class="sc-kTUwUJ bdBKCw">Subscribe</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://www.jpimediaevents.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimediaevents.co.uk/" class="sc-kTUwUJ bdBKCw">Events</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/archive" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Archive" class="sc-kTUwUJ bdBKCw">Archive</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/readers-charter/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedia.co.uk/readers-charter/" class="sc-kTUwUJ bdBKCw">Readers Charter</a></li></ul></div></nav></div><footer class="sc-tilXH sc-hEsumM cFHcXQ"><div class="sc-ktHwxA hDcIid"><div class="sc-kafWEX eniqlt"><a target="_self" href="https://www.jpimedia.co.uk/" class="sc-bYSBpT hPxxnK"><amp-img src="/img/jpimedia_small.png" alt="jpimedia" height="19" width="80" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:80px;height:19px;" i-amphtml-layout="fixed"></amp-img></a><a target="_self" href="https://www.inews.co.uk/" class="sc-elJkPf iRjrEe"><span>
<svg xmlns="http://www.w3.org/2000/svg" width="79" height="79" viewBox="0 0 79 79"> <path id="Path_47" data-name="Path 47" d="M988.039-69.273v79h79v-79Zm38.8,12.746a5.976,5.976,0,0,1,5.974,5.974,5.974,5.974,0,0,1-5.974,5.974,5.974,5.974,0,0,1-5.975-5.974A5.975,5.975,0,0,1,1026.837-56.527Zm9.313,53.507h-17.132V-8.291h4.393V-32.979h-4.482v-5.272H1032.2V-8.291h3.954Z" transform="translate(-988.039 69.273)" fill="#e33a11" />
</svg>
</span></a><div class="sc-jtRfpW cWvgAU"><span class="sc-kTUwUJ sc-dqBHgY sc-gxMtzJ jVgMma">©JPIMedia Publishing Ltd. All rights reserved.</span><a on="tap:consent.prompt(consent=SourcePoint)" target="_self" href="#" id="cookieSettings" class="sc-kTUwUJ sc-dqBHgY ciFbrr">Cookie Settings</a><span class="sc-dfVpRl kspYfa"></span><a target="_self" rel="noopener" href="/website-terms-conditions/" class="sc-kTUwUJ sc-dqBHgY ciFbrr">Terms and Conditions</a><span class="sc-dfVpRl kspYfa"></span><a target="_self" rel="noopener" href="/privacy-policy/" class="sc-kTUwUJ sc-dqBHgY ciFbrr">Privacy policy</a><span class="sc-dfVpRl kspYfa"></span><a target="_self" rel="noopener" href="/modern-slavery-statement/" class="sc-kTUwUJ sc-dqBHgY ciFbrr">Modern Slavery Statement</a></div></div></div></footer></footer></div><amp-sidebar id="detailed-menu" layout="nodisplay" side="left" class="sc-iAyFgw gZtpDr i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-kEYyzF nrRFI"><div class="sc-chPdSV jtTeqp"><span role="button" class="close-menu" on="tap:detailed-menu.close" aria-label="Close full menu" tabindex="0"></span><div class="sc-kgoBCf LQkah"><a href="/" class="logo"> <svg class="masthead__svg" width="179" height="36" enable-background="new 0 0 832.2 127.5" version="1.1" viewBox="0 0 832.2 127.5" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><g fill="#222"><path d="m120.6 41.6c3.3 0 6.9-2.1 9.8-5.7l0.1-0.1c0.8-1.1 1.2-1.8 1.2-2.1 0-0.2-0.1-0.2-0.2-0.2-0.2 0-0.3 0.1-0.4 0.4-1.6 2.6-5.1 5.5-8.4 5.5-3.5 0-5.7-2.7-5.7-7v-1.4l0.1-1 0.8-0.1 0.6-0.1c5.7-0.7 16.4-2 16.4-10.2 0-3.6-3-5.4-5.9-5.4-7.8 0-15.8 9.2-15.8 18.3 0 5.3 3.1 9.1 7.4 9.1zm-3.3-12.7c1.2-5.6 5.2-14 11.1-14 2.1 0 3.3 1.3 3.3 3.5 0 1.9-0.7 3.9-1.8 5.6-2.3 3.4-8 4.6-12.4 5h-0.2v-0.1z" /><path d="m90.2 3.1 0.9-0.1c1.4 0 2.1 0.3 2.1 2 0 0.7-0.3 1.8-0.5 2.7-0.1 0.3-0.2 0.6-0.2 0.8l-8.2 30.4c-0.1 0.4-0.4 1.1-0.4 1.6 0 0.1 0 0.1 0.1 0.2 0.2 0.2 1 0.2 1.3 0.2h0.2c1.5 0 1.6-0.3 1.9-1.8 0-0.2 0.1-0.3 0.1-0.5 2.1-7.5 4.5-11.6 6.4-14.4 1.4-2 5.9-7.6 8.5-7.6 0.8 0 1.4 0.3 1.9 0.8 0.9 1 1.2 2.6 1 4.7-0.6 6.4-4.2 18.6-7.9 18.6-1.1 0-1.5-1-1.9-1.9-0.3-0.8-0.7-1.6-1.4-1.6-0.9 0-1.5 0.6-1.5 1.5 0 2.2 2.3 2.8 3.4 2.8 7 0 12.7-13.6 12.9-19.1 0.1-2.3-0.2-5.4-1.9-7.1-0.8-0.8-1.8-1.2-3-1.2-4.8 0-10.9 9.1-13 13.3l-0.1 0.2-0.3-0.4 6.9-25.5c0.1-0.3 0.4-1.3 0.4-1.5 0-0.1-0.1-0.3-0.1-0.3-0.1 0-0.3 0.1-0.4 0.2-2.1 1.4-4.5 1.8-6.6 2h-0.1c-0.4 0.1-0.8 0.1-0.9 0.4v0.1c0 0.3 0.1 0.5 0.4 0.5z" /><path d="m207.4 36.4c0.6-0.8 2.2-3.2 2.2-4.1 0-0.2-0.1-0.2-0.1-0.2-0.2 0-0.4 0.3-0.6 0.7-0.5 0.9-3.3 5.5-4.8 5.5-0.5 0-0.8-0.5-0.8-1.2s0.2-1.4 0.4-2.1l0.1-0.3 3.9-14.2c0-0.2 0.1-0.4 0.2-0.7 0.3-1.1 0.7-2.7 0.7-3.5 0-1.4-0.4-2-1.5-2-1.8 0-4.6 2.7-6.1 4.3-0.7 0.8-2.5 3.1-2.5 3.7 0 0.2 0 0.3 0.1 0.3 0.2 0 0.9-0.9 1.4-1.6 1.2-1.6 2.8-3.6 3.9-3.6 0.3 0 0.5 0.2 0.7 0.5 0.1 0.2 0.1 0.5 0.1 0.8 0 0.4-0.2 1.1-0.3 1.6 0 0.2-0.1 0.3-0.1 0.5l-3.7 13.7c-0.4 1.4-0.9 3.6-0.9 5.2s0.4 2.2 1.5 2.2c2-0.3 4.8-3.6 6.2-5.5z" /><path d="m175.6 39.7c0.8-0.5 1-1.2 1.2-2 0.1-0.2 0.1-0.4 0.2-0.6l1.1-4.2s0-0.1 0.1-0.3c0.1-0.4 0.3-1.1 0.3-1.4s-0.3-0.4-0.5-0.4c-0.3 0-0.4 0.2-0.6 0.7-1.9 4.2-4.8 9-10.9 9-6 0-10.2-5.1-10.2-12.5 0-13 13.1-23.4 23.9-23.4 1.8 0 2.5 0.7 2.5 2.7l-0.3 4.3c-0.1 0.4-0.2 1.1 0.1 1.4 0.1 0.1 0.2 0.2 0.5 0.2 0.4 0 0.6-0.7 0.7-1.3 0-0.1 0.1-0.3 0.1-0.4l1.5-5.3c0-0.1 0.1-0.3 0.1-0.4 0.1-0.3 0.2-0.8 0.2-1.1 0-0.9-2.2-1.2-4.3-1.2-6.2 0-14 2.7-19 6.5-6.1 4.6-9.8 11.2-9.9 17.5 0 4.3 1.7 8.3 4.7 11 2.5 2.2 5.7 3.2 9.6 3.2 2.5-0.1 6.5-0.6 8.9-2z" /><path d="m189.7 3.6 0.8-0.1c0.6 0 2.2 0 2.2 1.6 0 0.7-0.5 2.4-0.5 2.5l-7.2 26.7c-0.5 1.7-0.9 3.6-0.9 5.2s0.4 2.1 1.5 2.1c2 0 4.8-3 6.2-5.1 0.8-1 2.2-3.2 2.2-4.1 0-0.2-0.1-0.2-0.1-0.2-0.3 0-0.5 0.3-0.6 0.6v0.1c-0.5 1-3.3 5.5-4.7 5.5-0.6 0-0.9-0.6-0.9-1.2 0-0.7 0.2-1.4 0.4-2 0-0.1 0.1-0.3 0.1-0.4l8.9-33c0-0.1 0-0.2 0.1-0.3 0.1-0.3 0.2-0.9 0.2-1.1s-0.1-0.4-0.2-0.4-0.2 0.1-0.3 0.1l-0.1 0.1c-2 1.7-4.4 2.2-6.1 2.3h-0.1c-0.4 0-0.9 0-1.2 0.2-0.1 0.1-0.1 0.2-0.1 0.4-0.1 0.3 0.1 0.5 0.4 0.5z" /><path d="m335.6 41.6c3.3 0 6.9-2.1 9.8-5.7l0.1-0.1c0.8-1.1 1.2-1.8 1.2-2.1 0-0.2-0.1-0.2-0.2-0.2-0.2 0-0.3 0.1-0.4 0.4-1.6 2.6-5.1 5.5-8.4 5.5-3.5 0-5.7-2.7-5.7-7v-1.4l0.1-1 0.8-0.1 0.6-0.1c5.7-0.7 16.4-2 16.4-10.2 0-3.6-3-5.4-5.9-5.4-7.8 0-15.8 9.2-15.8 18.3 0 5.3 3 9.1 7.4 9.1zm-3.3-12.7c1.2-5.6 5.2-14 11.1-14 2.1 0 3.3 1.3 3.3 3.5 0 1.9-0.7 3.9-1.8 5.6-2.3 3.4-8 4.6-12.4 5h-0.2v-0.1z" /><path d="m208.7 10c1.6 0 2.6-2.2 2.6-3.7 0-0.9-0.5-1.9-1.6-1.9-1.4 0-2.5 2.2-2.5 3.6 0 1 0.5 2 1.5 2z" /><path d="m236.2 8.5-8.2 30.4c-0.1 0.4-0.4 1.1-0.4 1.6 0 0.1 0 0.1 0.1 0.2 0.2 0.2 1 0.2 1.3 0.2h0.2c1.5 0 1.6-0.3 1.9-1.8 0-0.2 0.1-0.3 0.1-0.5 2.1-7.5 4.5-11.6 6.4-14.4 1.4-2 5.9-7.6 8.5-7.6 0.8 0 1.4 0.3 1.9 0.8 0.9 1 1.2 2.6 1 4.7-0.6 6.4-4.2 18.6-7.9 18.6-1.1 0-1.5-1-1.9-1.9-0.3-0.8-0.7-1.6-1.4-1.6-0.9 0-1.5 0.6-1.5 1.5 0 2.2 2.3 2.8 3.4 2.8 7 0 12.7-13.6 12.9-19.1 0.1-2.3-0.2-5.4-1.9-7.1-0.8-0.8-1.8-1.2-3-1.2-4.8 0-10.9 9.1-13 13.3l-0.1 0.2-0.3-0.4v-0.1l6.9-25.4c0.1-0.3 0.4-1.3 0.4-1.5 0-0.1-0.1-0.3-0.1-0.3-0.1 0-0.3 0.1-0.4 0.2-2.1 1.4-4.5 1.8-6.6 2h-0.1c-0.5 0.1-0.9 0.2-0.9 0.6 0 0.2 0.1 0.4 0.4 0.4l0.9-0.1c1.4 0 2.1 0.3 2.1 2 0 0.7-0.3 1.8-0.5 2.7-0.1 0.3-0.2 0.6-0.2 0.8z" /><path d="m215.4 41.6c2.3 0 5.5-4 6.8-6.1 0.5-0.8 1.5-2.5 1.5-3 0-0.1-0.1-0.3-0.2-0.3s-0.3 0.3-0.3 0.5c0 0.1-0.1 0.1-0.1 0.2-0.1 0.2-0.3 0.5-0.5 0.8s-0.4 0.6-0.5 0.8c-1.2 1.9-2.9 4.1-4.1 4.1-0.6 0-1-0.5-1-1.4 0-0.7 0.4-2 0.6-2.7v-0.1l4.8-18h4.3c0.3 0 0.8 0 0.9-0.2v-0.1c0.1-0.4 0.2-0.5 0.2-0.7v-0.1c-0.1-0.1-0.4-0.1-0.8-0.1h-0.1-4.1l1.4-5.1c0.1-0.2 0.3-1.1 0.3-1.5 0-0.1 0-0.2-0.1-0.2-0.2-0.4-0.8-0.4-1.2-0.4h-0.5c-0.7 0-1.2 0-1.4 0.5l-1.8 6.4h-3.4c-0.4 0-0.8 0-0.9 0.2-0.1 0.1-0.2 0.4-0.2 0.7 0 0.1 0 0.1 0.1 0.2 0.2 0.2 0.6 0.1 0.8 0.1h0.1 3.2l-0.1 0.2-4.7 17.2c-0.4 1.4-1 3.4-1 5 0.2 1.5 0.6 3.1 2 3.1z" /><path d="m68.7 41c1 0 2.1 0.1 3.1 0.1 0.6 0 0.8-0.1 0.8-0.5 0-0.2 0-0.3-0.1-0.4-0.2-0.2-0.7-0.2-1.1-0.2h-0.2-0.4c-1.1-0.1-2.4-0.2-2.4-2 0-0.7 0.3-1.8 0.5-2.6l0.1-0.4 8-29.5h4.7 0.6c1.4 0 2.3 0 3 0.6 0.5 0.5 0.7 1.4 0.7 3v2c0 0.6 0 0.7 0.4 0.7 0.5 0 0.7-0.5 0.8-1.3 0-0.1 0-0.2 0.1-0.3l1.9-6.9c0.1-0.2 0.1-0.5 0.2-0.8v-0.2-0.3c0-0.1 0-0.3-0.4-0.3s-0.5 0.2-0.7 0.7c-0.3 0.6-0.6 1.1-1.2 1.4-0.8 0.4-2.5 0.4-3.4 0.4h-18.4c-0.9 0-1.9 0-2.3-0.2-0.6-0.3-0.6-0.9-0.6-1.4v-0.1c0-0.7-0.1-1-0.5-1-0.5 0-0.7 0.7-0.8 1.3 0 0.2-0.1 0.3-0.1 0.5l-1.8 6.8c0 0.1-0.1 0.2-0.1 0.4-0.1 0.3-0.3 0.9-0.3 1 0 0.2 0.2 0.4 0.4 0.4 0.3 0 0.5-0.5 0.7-0.8 0-0.1 0.1-0.1 0.1-0.2 0.6-1.3 1.6-2.7 2.5-3.5 2.3-2.1 4.7-2.1 7.4-2.1h3.1l-8.1 29.9c-0.4 1.2-0.8 2.9-1.8 3.7-0.6 0.5-1.5 0.6-2.2 0.7-0.2 0-0.4 0-0.6 0.1h-0.2c-0.3 0-0.6 0.1-0.7 0.2-0.2 0.1-0.2 0.3-0.2 0.6 0 0.1 0 0.2 0.1 0.2 0.2 0.2 0.7 0.1 1 0.1h0.3c0.8 0 1.6-0.1 2.4-0.1s1.6-0.1 2.4-0.1c1.3 0.3 2.3 0.3 3.3 0.4z" /><path d="m316.4 14.1c-7 0-13.9 8-13.9 16.1 0 7.4 4.4 11.4 8.6 11.4 3.8 0 7.8-2.7 10.1-5.3 2.6-2.9 4.2-7 4.2-10.8 0-5.5-3.5-11.4-9-11.4zm-5 26.5c-3.6 0-5.6-3-5.6-8.4 0-3.6 1-7.9 2.7-11.1 1.4-2.8 4-6.1 8.1-6.1 3.6 0 5.5 2.7 5.5 7.8 0 6.2-3.6 17.8-10.7 17.8z" /><path d="m274 35.9 0.1-0.1c0.8-1.1 1.2-1.8 1.2-2.1 0-0.2-0.1-0.2-0.2-0.2-0.2 0-0.3 0.1-0.4 0.4-1.6 2.6-5.1 5.5-8.4 5.5-3.5 0-5.7-2.7-5.7-7v-1.4l0.1-1 0.8-0.1 0.6-0.1c5.7-0.7 16.4-2 16.4-10.2 0-3.6-3-5.4-5.9-5.4-7.8 0-15.8 9.2-15.8 18.3 0 5.4 3 9.1 7.4 9.1 3.4 0 6.9-2.1 9.8-5.7zm-13-7c1.2-5.6 5.2-14 11.1-14 2.1 0 3.3 1.3 3.3 3.5 0 1.9-0.7 3.9-1.8 5.6-2.3 3.4-8 4.6-12.4 5h-0.2v-0.1z" /><path d="m297.1 17.3c0.7 0 0.8 0.7 0.9 1.3 0.1 0.8 0.3 1.6 1.6 1.6 1.5 0 2.2-1.9 2.2-3.3 0-1.7-0.9-2.8-2.4-2.8-3.9 0-8.4 9.5-10.6 14.1l-0.8 1.6-0.3-0.1 2.2-8.3c0.4-1.3 0.7-2.6 0.7-4 0-0.3 0-3.3-1.8-3.3-1.6 0-3.9 2.3-5.1 3.8-0.8 1-2.6 3.5-2.6 4.3 0 0.1 0.1 0.2 0.2 0.2 0.2 0 0.4-0.4 0.5-0.6 0-0.1 0.1-0.1 0.1-0.2l0.5-0.8c0.3-0.4 2.6-4 4-4 0.3 0 0.9 0.2 0.9 1.4 0 0.9-0.3 2.1-0.5 3l-0.1 0.4-4.6 16.9c0 0.1 0 0.2-0.1 0.3-0.1 0.4-0.3 1.1-0.3 1.3s0 0.3 0.1 0.4c0.2 0.2 0.7 0.2 1 0.2h0.2c1.7 0 1.8-0.2 2.2-1.8 0.1-0.2 0.1-0.4 0.2-0.7 1-3.8 4.4-11 6.3-14.5 0.1 0 3.7-6.4 5.4-6.4z" /><path d="m56.7 114.6c-0.1-0.7-0.3-1.5-0.5-2.3l-15.7-92.1c-0.5-3-0.8-5.6-0.8-7.3 0-3.5 0.9-5.8 2.7-6.8v-1.4h-20.1v1.4c1.4 0.6 2.9 2.5 2.9 6.1 0 3.4-0.6 6.6-1.2 9.7l-0.3 1.1-14.8 79.6c-1.4 7.7-2.8 13.6-4.1 17.4-1.4 4-2.6 5.1-4.8 6v1.4h18.4v-1.4c-3.5-0.6-5.1-5.7-5.1-10.3 0-4.3 0.7-8.6 1.5-13.3l5.4-29.9h0.1c14.3 0.5 25.5 22.1 25.5 40.2 0 7.3-1.5 11.8-4.5 13.2v1.4h20.5v-1.3c-3.2-1.7-4-5.8-5.1-11.4zm-16.6-36.1c-4.5-9.5-11.3-15.1-18.4-14.9h-0.2l8.4-45.1h0.3l10.2 59.9-0.3 0.1z" /><path d="m470.3 110.6v-19.9c0-13.1-3.4-17.6-13.5-17.6-5.4 0-8.8 1.1-14 3.5-2.7 1.2-3.7 1.1-5.1-0.3l-1.1 15.7c3.3-8.5 9.4-13.3 17-13.3 2.8 0 4.8 0.6 6.1 1.9 1.6 1.6 2.3 4.3 2.3 8.8v2.1h-0.1c-0.9 0.3-1.9 0.6-2.9 0.9-10 3-25.2 7.4-25.2 22.3 0 7.4 5 12.2 12.6 12.2 7.2 0 13.2-3.9 16-10.5l0.3 0.1c0.1 3.2 1 6.5 2.7 9.3h10.8v-0.6c-5.9-1.5-5.9-8.5-5.9-14.6zm-13.5 7.7c-2 2-4.5 3.1-7.5 3.1-4.4 0-6.7-4-6.7-8 0-11.2 13.4-16.2 19.2-17.8l0.2-0.1v2.9c0.1 5.3-0.4 14.9-5.2 19.9z" /><path d="m518.5 113v-22.4c0-9.1-1.2-17.5-10.2-17.5-5 0-10.3 4-16.3 12.1l-0.3 0.4v-0.5c-0.1-4.4-0.7-8-2-10.9l-10.6 1.3v0.6c4.6 0.7 4.6 7 4.6 12.1v24.8c0 5.1 0 11.4-4.9 12.2v0.6h17.6v-0.5c-4.8-0.9-4.8-7.3-4.8-12.4v-10.9c0-5.4 0-9.3 2.5-13.9 2-3.9 6.1-7.8 10-7.8 5.4 0 6.5 5.7 6.5 14.3v18.4c0 5.2 0 11.6-4.9 12.3v0.6h17.7v-0.6c-4.9-0.6-4.9-6.8-4.9-12.3z" /><path d="m569.3 113.1v-59l-12.8 2.7v0.6c4.9 0.2 4.9 7.3 4.9 12.1v4.3h-0.2l-8.8-0.6c-14.2 0-22.7 10.1-22.7 27 0 8.4 3.2 16.7 8 21.1 3.6 3.2 8.9 4.7 16.3 4.7h20.1v-0.6c-4.8-0.6-4.8-6.8-4.8-12.3zm-7.9 7.9h-0.1c-1.6 0.5-3.1 0.7-4.3 0.7-9.1 0-18.7-5.6-18.7-21.5 0-11.2 4.7-22.5 15.2-22.5 8 0 8 6 8 11.9v31.4z" /><path d="m639.2 13.3h-0.9-38-0.9c-1.6 0.1-3.7 0.2-4.8-1.9l-4.8 33.3 0.6 0.3c3.7-16.1 10.9-23.2 23.5-23.2h0.2v82.8c0 10 0 19.4-6.4 19.9v1.2h23.3v-1.2c-6.4-0.5-6.4-10.9-6.4-20.9v-81.8h0.2c12.5 0 19.8 7.2 23.5 23.2l0.6-0.3-4.8-33.3c-1.2 2.1-3.2 2-4.9 1.9z" /><path d="m666.9 113.1v-38.9l-12.8 1.3v0.6c4.9 0.8 4.9 7.1 4.9 12.2v24.7c0 5.1 0 11.5-4.9 12.2v0.6h17.7v-0.6c-4.9-0.4-4.9-6.6-4.9-12.1z" /><path d="m663 67.1c3.2 0 5.2-4 5.2-7.8 0-4-2.4-7.3-5.3-7.3-3.2 0-5.3 3.1-5.3 7.6 0 4.3 2.3 7.5 5.4 7.5z" /><path d="m743.1 113.1v-23.7c0-13.5-4.9-16.3-9.1-16.3-6.7 0-13.1 6.7-17.4 11.8l-0.3 0.3v-0.4c-0.7-7.5-4-11.7-9.3-11.7-7 0-13.8 7.7-17.3 12.3l-0.3 0.4v-0.5c-0.1-3.5-0.5-7.6-2-11.1l-10.7 1.3v0.7c4.9 0.8 4.9 7.1 4.9 12.2v24.7c0 5.1 0 11.5-4.9 12.2v0.6h17.6v-0.6c-4.8-0.7-4.8-7.1-4.8-12.2v-11.9c0-6.2 0.6-10.7 3.7-15 2-2.9 5.6-5.8 8.9-5.8 5.6 0 6.3 6.4 6.3 13.4v19.3c0 5.1 0 11.5-4.6 12.2v0.6h17.7v-0.6c-5.1-0.4-5.1-6.7-5.1-12.2v-8.6c0-5.9 0-11.4 2.6-16.6 1.9-3.7 5.8-7.6 9.8-7.6 6 0 6.5 6.6 6.5 13.4v19.3c0 5 0 11.3-4.5 12.2v0.6h17.5v-0.6c-5.2-0.4-5.2-6.6-5.2-12.1z" /><path d="m786.7 117c-2.3 2.6-6.5 5.2-9.9 5.2-8.4 0-15.7-8.6-17-19.9v-0.1l31-11.2c-2.2-10.7-9.7-17.9-18.7-17.9-12.1 0-21.1 11.6-21.1 27 0 10.9 4.7 17.4 8.6 20.9 5.7 5.1 12.2 6.4 16 6l8.5-0.9c0.2 0 0.4-0.1 0.6-0.1 0.7-0.2 1.6-0.4 2.7 0.5l4.1-17-0.4-0.3c-1.2 2.7-2.4 5.6-4.4 7.8zm-27.4-18.9v-0.2c-0.2-7.1 1.8-13.6 5.2-17.1 1.9-2 4.2-3 6.8-3 1.7 0 7.4 0.9 10.3 11.8v0.1l-0.1 0.1-22.2 8.3z" /><path d="m817 93.4c-5.6-2.1-10.5-3.8-10.5-8.7 0-5 4.3-6.8 8-6.8 6 0 12.9 4.5 14.2 13h0.3l-0.6-15.9c-0.6 0.5-1 0.6-1.8 0.6-0.6 0-1.6-0.3-2.9-0.7-2.4-0.7-5.9-1.8-10.1-1.8-5.6 0-15 2.9-15 13.8 0 10.4 7.9 13.4 14.9 16 5.5 2.1 10.8 4 10.8 9.4 0 6.9-6.3 10-10.7 10-8.5 0-15.1-7.2-16.1-17.5l-0.3 0.1 0.6 20.1c0.5-0.7 1-1.1 1.9-1.1 0.5 0 1.6 0.3 3 0.8 3 0.9 7.4 2.4 12.2 2.4 4.3 0 8.5-1.6 11.7-4.4 2.6-2.3 5.7-6.5 5.7-13.4-0.1-10.4-8.2-13.3-15.3-15.9z" /><path d="m104.9 113.5v-59l-12.8 2.7v0.6c4.9 0.2 4.9 7.3 4.9 12.1v4.3h-0.2l-8.8-0.6c-14.2 0-22.7 10.1-22.7 27 0 8.4 3.2 16.7 8 21.1 3.6 3.2 8.9 4.7 16.3 4.7h20.1v-0.6c-4.8-0.5-4.8-6.8-4.8-12.3zm-8 8h-0.1c-1.7 0.5-3 0.7-4.3 0.7-9.1 0-18.7-5.6-18.7-21.5 0-11.2 4.7-22.5 15.2-22.5 8 0 8 6 8 11.9v31.4z" /><path d="m144.9 75.2c1 0.1 1.7 0.5 2.2 1.1 0.8 1.2 0.7 3.1-0.3 6.6l-10.3 35.7-8.5-33.4c-0.9-3.5-1.6-6.8-0.4-8.6 0.5-0.8 1.3-1.2 2.4-1.4v-0.6h-15.7v0.6c2.7 0.2 3.7 4 4.5 7.1 0.1 0.5 0.2 0.9 0.4 1.4l9.8 35.3c0.8 2.9 1.2 4.8 0.5 5.9-0.3 0.4-0.7 0.7-1.4 0.8v0.6h13.1v-0.7c-0.7-0.2-1.2-0.6-1.5-1.2-0.7-1.3-0.2-3.2 0.9-6.7l10.3-33.2c0.1-0.4 0.3-0.9 0.4-1.3 1-3.4 2.3-7.6 5.3-8.1v-0.6h-11.6v0.7z" /><path d="m193.1 117.4c-2.3 2.6-6.5 5.2-9.9 5.2-8.4 0-15.7-8.6-17-19.9v-0.1h0.1l30.8-11.1c-2.2-10.7-9.7-17.9-18.7-17.9-12.1 0-21.1 11.6-21.1 27 0 10.9 4.7 17.4 8.6 20.9 5.7 5.1 12.2 6.4 16 6l8.5-1c0.2 0 0.4-0.1 0.6-0.1 0.7-0.2 1.6-0.4 2.7 0.5l4.1-17-0.4-0.3c-1.1 2.7-2.3 5.6-4.3 7.8zm-27.4-18.8v-0.2c-0.2-7.1 1.8-13.6 5.2-17.1 1.9-2 4.2-3 6.8-3 1.7 0 7.4 0.9 10.3 11.9v0.1l-0.1 0.1-22.2 8.2z" /><path d="m217.6 86.1h-0.3c-0.1-4.5-0.7-8.3-1.8-11.4l-10.9 1.3v0.7c4.9 0.8 4.9 7.1 4.9 12.2v24.7c0 5.1 0 11.4-4.9 12.2v0.6h17.7v-0.6c-4.9-1.2-4.9-5.8-4.9-14.3v-8.5c0-13.8 3.3-20.8 9.8-20.8 1.6 0 3.3 0.7 4.9 2.1l1.7-10.1-2.6-0.6c-5.2 0-11.3 5.6-13.6 12.5z" /><path d="m253.8 121.6c-5 0-5.9-3.8-5.9-10.8v-31h6.1c1 0 2.5 0 3.4 1l2-6.5c-1.4 1.3-2.8 1.3-4.5 1.3h-7v-19.1l-6.9 4c0.2 1.8 0.5 3.5 0.5 5.3 0 6.7-2.7 11.9-6.8 13.3v0.7h5.4v32.4c0 7.9 1.1 15.2 9.2 15.2 3.5 0 6.9-0.7 10-2l2.7-8.5-0.2-0.2c-2.3 3.4-4.9 4.9-8 4.9z" /><path d="m277.2 113.5v-38.9l-12.8 1.4v0.7c4.9 0.8 4.9 7.1 4.9 12.2v24.7c0 5.1 0 11.5-4.9 12.2v0.6h17.7v-0.6c-4.9-0.5-4.9-6.8-4.9-12.3z" /><path d="m273.3 52.4c-3.2 0-5.3 3.1-5.3 7.6 0 4.2 2.3 7.4 5.4 7.4 3.2 0 5.2-4 5.2-7.8-0.1-3.8-2.5-7.2-5.3-7.2z" /><path d="m308.5 93.8c-5.6-2.1-10.5-3.8-10.5-8.7 0-5 4.3-6.8 8-6.8 6 0 12.9 4.5 14.2 13h0.2l-0.6-15.9c-0.6 0.5-1 0.6-1.8 0.6-0.6 0-1.6-0.3-2.9-0.7-2.4-0.7-5.9-1.8-10.1-1.8-5.6 0-15 2.9-15 13.8 0 10.4 7.9 13.4 14.9 16 5.5 2.1 10.8 4 10.8 9.4 0 6.9-6.3 10-10.7 10-8.5 0-15.1-7.2-16.1-17.5l-0.3 0.1 0.6 20.1c0.5-0.7 1-1.1 1.9-1.1 0.6 0 1.6 0.3 3 0.8 3 0.9 7.4 2.4 12.2 2.4 4.3 0 8.5-1.6 11.7-4.4 2.6-2.3 5.7-6.5 5.7-13.4 0-10.3-8-13.3-15.2-15.9z" /><path d="m363 117.4c-2.3 2.6-6.5 5.2-9.9 5.2-8.4 0-15.7-8.6-17-19.9v-0.1h0.1l30.8-11.2c-2.2-10.7-9.7-17.9-18.7-17.9-12.1 0-21.1 11.6-21.1 27 0 10.9 4.7 17.4 8.6 20.9 5.7 5.1 12.2 6.4 16 6l8.5-1c0.2 0 0.4-0.1 0.6-0.1 0.7-0.2 1.6-0.4 2.7 0.5l4.1-17-0.4-0.3c-1.1 2.8-2.3 5.7-4.3 7.9zm-27.4-18.8v-0.2c-0.2-7.1 1.8-13.6 5.2-17.1 1.9-2 4.2-3 6.8-3 1.7 0 7.4 0.9 10.3 11.9v0.1l-0.1 0.1-22.2 8.2z" /><path d="m387.5 86.1h-0.3c-0.1-4.5-0.7-8.3-1.8-11.4l-10.9 1.3v0.7c4.9 0.8 4.9 7.1 4.9 12.2v24.7c0 5.1 0 11.4-4.9 12.2v0.6h17.7v-0.6c-4.9-1.2-4.9-5.8-4.9-14.3v-8.5c0-13.8 3.3-20.8 9.8-20.8 1.6 0 3.3 0.7 4.9 2.1l1.7-10.1-2.6-0.6c-5.2 0-11.3 5.6-13.6 12.5z" /></g></svg>
</a><span class="sc-kGXeez hwaeCf">News you can trust since 1868</span></div></div><div class="sc-kpOJdX jOLbMg"><div class="sc-eNQAEJ ddkiTu search-input"><div id="searchBox1"></div><div id="quickSearchresults1" class="quick-searchresults"></div></div></div><nav><ul class="sc-dxgOiQ hGQFDc"><li class="hover-section"><div id="sectionMenu0"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="News" href="/news">News</a><span on="tap:sectionMenu0.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">News</li><li class="sc-ckVGcZ bWUUgI"><a class="link" href="/news/traffic-and-travel" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-ckVGcZ bWUUgI"><a class="link" href="/news/crime" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Crime">Crime</a></li><li class="sc-ckVGcZ bWUUgI"><a class="link" href="/news/weather" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Weather">Weather</a></li><li class="sc-ckVGcZ bWUUgI"><a class="link" href="/news/politics" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Politics">Politics</a></li><li class="sc-ckVGcZ bWUUgI"><a class="link" href="/business" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Business">Business</a></li><li class="sc-ckVGcZ bWUUgI"><a class="link" href="/education" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Education">Education</a></li><li class="sc-ckVGcZ bWUUgI"><a class="link" href="/health" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Health">Health</a></li><li class="sc-ckVGcZ bWUUgI"><a class="link" href="/news/people" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="People">People</a></li><li class="sc-ckVGcZ bWUUgI"><a class="link" href="/read-this" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Read This">Read This</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu1"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Sport" href="/sport">Sport</a><span on="tap:sectionMenu1.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Sport</li><li class="sc-ckVGcZ bWUUgI"><a class="link" href="/sport/football" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Football">Football</a></li><li class="sc-ckVGcZ bWUUgI"><a class="link" href="/sport/other-sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Other Sport">Other Sport</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu2"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="What&#x27;s On" href="/whats-on">What&#x27;s On</a><span on="tap:sectionMenu2.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">What&#x27;s On</li><li class="sc-ckVGcZ bWUUgI"><a class="link" href="/whats-on/arts-and-entertainment" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li><li class="sc-ckVGcZ bWUUgI"><a class="link" href="/whats-on/things-to-do" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Things To Do">Things To Do</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu3"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Lifestyle" href="/lifestyle">Lifestyle</a><span on="tap:sectionMenu3.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Lifestyle</li><li class="sc-ckVGcZ bWUUgI"><a class="link" href="/lifestyle/cars" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Cars">Cars</a></li><li class="sc-ckVGcZ bWUUgI"><a class="link" href="/lifestyle/homes-and-gardens" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Homes and Gardens">Homes and Gardens</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu4"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Must Read" href="/must-read">Must Read</a></div></div></li><li class="hover-section"><div id="sectionMenu5"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="http://www.jpimedialocal.co.uk/?ref=CAT&amp;utm_source=clitheroe-advertiser-times&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" href="http://www.jpimedialocal.co.uk/?ref=CAT&amp;utm_source=clitheroe-advertiser-times&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Advertise My Business</a></div></div></li><li class="hover-section"><div id="sectionMenu6"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Public Notices" href="/public-notices">Public Notices</a></div></div></li><li class="hover-section"><div id="sectionMenu7"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="https://www.jpimedialocal.co.uk/self-serve/?ref=CAT&amp;utm_source=clitheroe-advertiser-times&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" href="https://www.jpimedialocal.co.uk/self-serve/?ref=CAT&amp;utm_source=clitheroe-advertiser-times&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Free Happy Ads</a></div></div></li></ul></nav><div class="sc-jKJlTe koKzOj detailed-menu-follow"><div>Follow us</div><a href="https://www.facebook.com/advertisertimes" class="link" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="sidebar" aria-label="Visit The Clitheroe Advertiser on Facebook" target="_blank" rel="noopener noreferrer">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a href="https://twitter.com/clithadvertiser" class="link" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="sidebar" aria-label="Visit The Clitheroe Advertiser on Twitter" target="_blank" rel="noopener noreferrer">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></div></div></amp-sidebar> <script async src="/_build/main.bc541a73a7117b88ff59.js"></script> </body></html>